Jump to content

torstenbeck

Members
  • Posts

    198
  • Joined

  • Last visited

Everything posted by torstenbeck

  1. Hi der ´Behelf ist der shutdown befehl shutdown -? zeigt dir die nötigen infos an Gruß
  2. Hi, EPS=Enhanced Postscript für Ausdrucken auf Postscript Drucker bzw. die Druckereien benutzen dieses Format in der Regel. Gruß Torsten Beck
  3. HI, such mal im Forum nach runas! Da wirst Du ein paar Links zu einem vbscript finden, womit das geht. Das skript kannst Du dann mit dem Windows Script Encoder (kostenlos von MS) verschlüsseln. Dann gehts! Gruß Torsten Beck
  4. HI, also für Office gibt es das Office Resoure Kit mit dem man wunderbar die EInstellungen machen kann. Gibt es bei MS kostenlos. Mc-Afee machst Du am besten über die Enterprise Console, fals Du diese hast (je nach Lizenz). ansonsten schau mal bei den SDKs von Microsoft nach. Gruß TB
  5. HI, prüf mal die DNS Einstellung Deiner Clients! Gruß TB
  6. Hi, Exchange sollte nach der Migration der DOmäne laufen, da E2k3 Active Directory zwingend braucht! Gruß Torsten
  7. Hi, hast Du alle aktuellen Servicepacks für Arcserve 2000 installiert. Minimum SP3 und einige Patches! Gruß Torsten Beck
  8. Das ist ja ein geiles Tool!! Geht auch mit WEbdav Verzeichnissen (z.B. GMX oder Windows Sever) Sowas habe ich vor 3 Monaten gesucht und gesucht. Danke!! Gruß Torsten
  9. Hi, wenn die User auf den Laptops eh keine Adminrechte brauchen, was hindert Dich dann daran per Gruppenrichtline ICS und neue DFUE Verbindungen zu verbieten? Dann können die User nicht mehr ins Internet mit Ihren Maschienen, muß ja auch nicht sein... Sind es Windows 2000 oder XP Maschinen? Gruß Torsten
  10. Hallo, den Effekt kenne ich, hängt mit den SATA Controller zusammen. Bevor Du ein Image auf Deinem System durchführst oder GHOST Imaging startest, mußt Du GHOST den Parameter -fni übergeben. Zu Deinem jetzigen Problem: mit einem DISKutility unter DOS mußt Du die normale Bootpartition wieder als aktiv markieren. Am besten von Diskette booten. Gruß Torsten
  11. Hi, such das Problem noch mal auf der Hardware Seite. Ich habe neulich einen Rechner neu installiert mit Windows XP und dort trat dieser Fehler auf. Dort waren die IDE Platten nicht richtig gejumpert. Überprüfe bitte BIOS, evtl. Updaten sowie BIOS / Treiber vom COntroller falls er ein eigenes hat und die Kabel. Bei SATA selsbt mußt Du ja keine Jumper mehr setzten oder? Gruß Torsten
  12. HI, ich habe seit 2 Wochen einen Windows 2003 Standard Server als Fileserver in einer NT4 Domäne am laufen - keine Probleme oder Beschwerden bis jetzt. Du mußt nur darauf achten das DNS und ggf. Wins sauber eingetragen sind. Meine CLients sind NT4 und windows 2000. Gruß Torsten
  13. Nur die Ruhe... Setze doch mal ein Password und probiere, ob es dann geht... Gruß TB
  14. Okay, probier mal folgendes in einer shell: net use Laufwerk: \\ip-adresse-xp\freigabe /user:rechnernamexp\username Gruß tb
  15. Machmal ist man zu abgelenkt. Hast Du es schon mal mit mit \\ip-adresse des xp-rechners\freigabename \\ip-adresse des xp-rechners\Druckername_freigabe probiert, ob dann der zugriff klappt?
  16. Machmal ist man zu abgelenkt. Hast Du es schon mal mit mit \\ip-adresse des xp-rechners\freigabename probiert, ob dann der zugriff klappt?
  17. Sorry, sagtest ja Arbeitsgruppe, also, probier mal bitte ping! Gruß Torsten
  18. Können Sich die Rechner wenigstens gegenseitig anpingen, nachdem Du nicht mehr auf die Freigagen kommst? Ist der XP an der 2000 Domäne korrekt angemeldet? Gruß Torsten
  19. Hi, mit Treibern einbinden ist es etwas schwieriger. Grundsätzlich mußt die Dateien txtsetup.oem, die Treiberdateien in das Unterverzeichnis $oem$\textmode kopieren.AUßerdem müssen die Dateien zusätzlich noch wie in der Diskussion vorher in das PNP Verzeichnis kopiert werden. Der schwierige Teil ist das anpassen der unattend.txt. Dort müssen Parameter in den Abschnitten [massstoragecontroller] [oembootfiles] hinzugefügt werden. Ich habe es gerade nicht hier bei mir, wenn es noch bis zum Wocheende Zeit hat, schicke es Dir dann, auswendig weiss ich die Parameter jetzt auch nicht mehr alle. Willst Du es unbedingt von der gleichen Platte machen? Dann mußt Du dafür sorgen, das die Partition auf der Du es installieren möchtest, partioniert und formatiert ist und die Parameter: extendoempartition=0 autopartition=0 repartition=no oempreinstall=yes gesetzt sind. Gruß Torsten
  20. Profile können auf jeden Server in der Domäne abgelegt werden, Du mußt nur im Usermanager das Profil Verzeichnis angeben! Syntax des Profilpfades sollte lauten: \\servername\Freigabename für Profile\username und die berechtigungen auf das Verzeichnis nicht vergessen Gruß Torsten
  21. HI, ich habe noch etwas gefunden, hatte aber noch keine Zeit es auszuprobieren, es gibt einen msi wrapper, der die vorhandenen Files einbettet, und du so kein repacking brauchst: http://sywan.nl/forums/topic.asp?TOPIC_ID=18 oder http://www.appdeploy.com/downloads/detail.asp?id=340 Da ich beim repacking auch immer vorsichtig bin. Gruß Torsten
  22. HI, hier die versprochene RIS Verzeichnisstruktur, von einem im Betreib Befindlichen Server: Gruß Torsten
  23. HI, auf welchen BS läuft der RIS- Server? Gruß TB
  24. Hi, Natscha, also leider ist es nicht so einfach, schau Dir mal http://www.mcseboard.de/showthread.php?s=&threadid=18707 an. Es geht unter RIS nur entweder alles oder manuell vorbereiten. Gruß Torsten
  25. Hi, Nicole, also erstmal ein kleiner Tip: Wenn Du etwas postets, wo Du eine Frage zu hast, bitte immer die Umgebung nennen, da es je nach Umgebung Unterschiede gibt. Also, was für ein Imaging setzt Du ein? RIS, GHOST, Powerquest? Gruß Torsten
×
×
  • Create New...