Jump to content

Raistlin

Members
  • Posts

    28
  • Joined

  • Last visited

About Raistlin

  • Birthday 05/26/1974

Profile Fields

  • Member Title
    Newbie

Raistlin's Achievements

Contributor

Contributor (5/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. ja, der Server ist Mitglied der Domain und DNS läuft und ist auch eingetragen
  2. Moin, moin, ich habe da mal ein Problem, ich wollte einen zweiten W2K Server als zusätzlichen Domaincontroller einrichten. Nach den nötigen Angaben beginnt der Rechner kurz mit dem Prozeß des einrichen und bricht dann mit der angehängten Fehlermeldung ab. Wenn nicht der Admin die Rechte dazu hat, wer den dann?
  3. Klingt logisch! Dann versuchen wir es nochmal. Noch eine Verständniss Frage: Wenn ich mehre Pakete in einer GPO habe, werden Sie in der Softwareinstallation aber von oben nach unten abgearbeitet? Da müßte man das ganze über den Namen der Pakete steuern?
  4. Falls Du die "NACH OBEN" und NACH UNTEN" Buttons meinst, die sehe ich und habe die GPO´s auch entsprechend sortiert. Nur sie werden nicht in der gewünschten und eingestellten Abfolge installiert. Daher auch meine Frage ob jemand weis nach welchem Prinzip die GPO´s abgearbeitet werden, wenn nicht nach der Reihenfolge wie sie in der OU stehen.
  5. Ich bräuchte schon eine Lösung die mit den gegebenen Mittel funktioniert (also fällt XP aus) Auf der http://www.gruppenrichtlinien.de habe ich schon nachgesehen, brachte auch nix Trotzdem erstmal Danke
  6. Die Idee war ganz gut, aber "Die Gruppenrichtlinien-Verwaltungskonsole (Group Policy Management Console, GPMC) kann auf Computern unter Windows XP Professional SP1 oder Windows Server 2003 ausgeführt werden..." und mit beidem kann ich in unserer Firma nicht dienen, wir haben ein reines W2k Netzwerk. Für sonstige Lösungen wäre ich dankbar
  7. Erstmal danke, gibt es die Konsole auch als Download (wenn ja wo), bei uns im Haus gibt es nämlich kein 2003
  8. moin, was lange wärt wird gut, nach einem Neustart des DNS hat sich alles eingefunden und eingetragen, Fehlermeldungen im Ereignissprotokoll gibt es keine Auf jedefall danke
  9. Ich versuche gerade Software mit AD zuverteilen, OU sind angelegt und Rechner darin enthalten. Die Software soll den Clients zugewiesen werden. Dafür habe ich in der OU für jede Software eine Gruppenrichtlinie angelegt. Soweit ist das kein Problem. Die Software wird auch installiert. Bei der Software ist es erforderlich das sie in einer ganz bestimmten Reihenfolge installiert wird. Und genau da liegt das Problem. Woher nimmt der AD die Reihnfolge, es ist defenitiv nicht die Reihnfolge in der GPO´s sortiert sind (dafür hatte ich die nämlich extra angelegt)
  10. Bei beiden Fragen ein klares JA, war vorher so und ist auch bei der neuen Konfiguration so.
  11. Moin, Moin, erstmal danke, soweit geht das ganze jetzt. Nur in der Forward-Lookup-Zone trägt sich immer noch kein Client selbständig ein. Und dann hätte ich da noch eine Verständnissfrage: Warum hat es in dem alten Netzwerkaufbau, über die Funktion DNS automatisch beziehen funktioniert ( auch die Einträge im Forward-Lookup waren alle vorhanden)
  12. Die Anmeldezeit ist okay. DNS-Server läuft, den DNS -Server lasse ich automatisch suchen. Aber die Clients haben sich aber nicht im Forward-Lookup ein getragen. :eek:
  13. Wir haben bei uns in der Firma ein Testnetzwerk eingerichtet (W2K Server mit 8 Clients), lief auch alles problemlos. Vor einer Woche hat sich der Server komplett verabschiedet, Nach einer kompletten Neuinstallation des Servers (alle Einstellungen wurden wie bei der alten Installation gewählt)war auch das Problem behoben. Nach dem ich die alten Clients erneut in die Domain genommen habe, begannen die Probleme. Das einzige was funktioniert ist das Anmelden und der Zugriff auf das Netzwerk. Alle Sicherheitsrichtlinien und Softwareverteilung über AD interssieren die Clients nicht Bohne. Hat jemand einen Idee wo das Problem liegt? Alles was sich ohne Neuinstallation der Clients bewerkstelligen läst würde ich als Musterlösung gelten lassen. :D
  14. Leider war bis jetzt keine der Möglichkeiten von Erfolg gekrönnt, werder der MSI Wrapper ,noch ein repacking brachte den gewünschten erfolg. das ganze endet immer mit der meldung das auf einige Softwareschlüssel in der Registry nicht zugegriffen werden kann.
  15. Gibt es eine Möglichkeit die Enegieverwaltung der Rechner über Gruppenrichtlinien zu verwalten? Ich jedenfalls habe nichts gefunden.
×
×
  • Create New...