Jump to content

All Activity

This stream auto-updates     

  1. Past hour
  2. Hallo zusammen, wir haben einen Exchange 2016 laufen. Die Clients haben alle Outlook 2016 installiert. Wir haben 5 neue Kollegen von einer anderen Firma übernommen und deren PST's in ihr neues Postfach importiert. Sie arbeiten am Terminlaserver im Online Modus. Die Synchronisationm funktioniert. Es poppt z.B. die Meldung auf das neue NAchrichten vorhanden sind. Man sieht sie aber nicht. Klickt man in einem anderen Ordner und dann wieder zurück in die Inbox sind sie vorhanden. Das Gleiche mit löschen oder gelesen markieren etc. Exchange ist am neuesten Stand Outlook wurde neu installiert und ist ebenfalls am neuesten Stand. Ich habe das Postfach zum Testen auf einem PC getestet. Hier ebenso das Problem. Wenn man den Cache auf 2 Wochen konfiguriert dann funktoiniert es. Danke vorab.
  3. Yesterday
  4. Nein, sind sie nicht. Egal wie groß die Umgebung ist, egal wie stringent das Deployment - manche sind immer anders. Warum weiß niemand...
  5. Ja ok, und mit welcher Fehlermeldung im Wortlaut? "Kann sich nicht anmelden" ist schon eine sehr generische Fehlerbeschreibung.
  6. Was auch immer jetzt die Anmeldeoptionen mit der Gerätesperrung zu tun haben... Ansonsten siehe die Frage von @NilsK
  7. Moin, Ist es möglich Windows Server 2019 mit seinem eigenen Key bei Webtropia zu installieren ohne die optionale 48h KVM ? Der Support will mir diesbezüglich keine antwort geben
  8. Guten Abend an Board, bin heute etwas frustriert... ein winziger Part in meinem Skript will nicht so, wie denke das es gehen soll. Vielleicht kommt mir morgen noch eine Eingebung. Aber jetzt erstmal Feierabend. @Norbert, ich denke, die Piepmätze hier mögen am liebsten den Samen der Kiefernzapfen des ollen Baums hier im Garten hinterm Haus. Egal was ich raus tu, wenn, kommen die Tauben, die ich nicht da haben will. Wünsche allen einen schönen Feierabend.
  9. Vielen dank für die ganzen antworten Zurzeit kann ichs leider nicht testen da mein Anbieter die Colo nicht bezahlt hat und sich aus dem Staub bemacht hat
  10. Als ob das schon jemals jemand gelesen hat oder gestört.
  11. Der war aber nicht für Prod supported, oder vertue ich mich da mit einem anderen Produkt?
  12. Da bin ich nicht sicher. Ich meine 64Bit
  13. https://docs.microsoft.com/en-us/partner-center/multipartner Multi-partner functionality does not: Change any of the customer's existing subscriptions Transition the customer's existing subscriptions or account ownership Change the terms or customer's obligations for any of their existing subscriptions Change the partner of record for a subscription
  14. Hello zusammen, ich wollte mich jetzt nochmals kurz zu Wort melden mit einer Kleinigkeit Ich habe nun diverse Szenarien der Wiederherstellung nochmals getestet und durchgespielt. Eine Frage hätte ich zur Offline Wiederherstellung: 1.) ich habe die Offline Wiederherstellung wie folgt getestet: - Exchange Datenbank Verbindung aufgehoben -> Datenbank Offline wegkopiert - Exchange DB eingebunden und diverse Änderungen gemacht. - Exchange DB Verbindung aufgehoben - ECK Datei im PFad C:\DB der Original DB gelöscht - EDB Datei aus dem Backup in das Original Verzeichnis "c:\DB "der DB kopiert und ersetzt. Somit hat die DB ja den Stand des Offline Backups - Datenbank eingebunden - Alles super und passt 2.) Offline Wiederherstellung mit ständigem Fehler bei der Einbindung der DB - Die Schritte wie oben gleich bis zur Wiederherstellung - Exchange DB Verbindung aufgehoben - Komplettes Verzeichnis (original) C:\DB nach D:\Backup wegkopiert und aus dem Original Pfad C:\DB gelöscht - Offline Backup komplett mit den Logs zum Stand des Offline Backups und mit allen Dateien in den Original DB Pfad C:\DB kopiert - Zuvor wegkopiertes (original DB) per Copy und Paste aus D:\Backup in den Pfad C:\DB kopiert und nur die fehlenden Dateien kopiert - DB eingebunden - Fehler Diesen Schritt habe ich schon mehrfach gesehen und habe ich bei mir schon mehrfach versucht. Es kommt immer zu einem Fehler und die DB kann nicht eingebunden werden. Die Backup DB hatte Clean Shutdown. Testserver ist ein Exchange 2019. Kann sich daraus irgend jemand ein Reim machen? Danke euch im Voraus. Grüße Phil
  15. Ich habe Anfang des Jahres einen 2003er außer Betrieb genommen. ja, manchmal ist der Admin eben kein Admin, sieht man oft in kleinen Unternehmen. das wird das von einem Dienstleister installiert (ok, nicht immer...) und dann nie wieder angefasst...
  16. Es kommt ja auch hier im Forum immer wieder vor, dass Exchange Server nicht ausreichend aktuell gehalten werden.
  17. Mir ist letztes Jahr noch ein Exchange 2007 RTM begegnet.
  18. Das ist sehr wahrscheinlich. Aber auch Exchange 2013 sehe ich häufiger mit CU4=SP1. Denn alle folgenden Updates gab's ja nicht als .iso im VLSC. Neulich erst einen Update Sprung von CU4 auf CU23 erfolgreich durchgeführt. ;)
  19. Hi, irgendwie erschreckend: https://www.heise.de/security/meldung/Jetzt-patchen-Ueber-350-000-Microsoft-Exchange-Server-immer-noch-attackierbar-4698421.html Die 31.000 Exchange 2010, die seit 2012 nicht geupdatet wurden, sind vermutlich SBS 2011 Server. Gruß Jan
  20. Der gleiche Weg? Die schickt direkt zu Ionos oder zu deinem SMTP Server der das dann zu Ionos relayt?
  21. Wenn die IT tatsächlich nicht in der Lage sein sollte das zu prüfen, wie sollen sie es denn im Fall, dass die Ports geschlossen sind, anpassen? Ich würde mich bei sowas mit den entsprechenden Leuten an einen (virtuellen) Tisch setzen und das in Ruhe besprechen.
  22. Neu, nicht ändern. wie es Nobby geschrieben hat. Anschließend musst Du 2 OST-Dateien in %APPDATA% haben.
  23. Super, vielen Dank also weiter Tiefenentspannt bleiben und hoffen, dass Corona einen nicht dahinrafft. Bleibt nur noch der 10010 Habe aber den Verdacht, dass der dadurch begründet ist, dass mein RDX-Medium zu wenig Platz für die Sicherung hatte. Jedenfalls trat der Fehler zu der Zeit auf, wo die Datenbank-Sicherungsdatein (Größte Datei ca 13 GB) von der lokalen HD auf das RDX-Medium geschrieben wurden. Gerd
  24. https://support.microsoft.com/en-us/help/4022522/dcom-event-id-10016-is-logged-in-windows
  1. Load more activity
Werbepartner:



×
×
  • Create New...