Jump to content

NorbertFe

Expert Member
  • Content Count

    35,524
  • Joined

  • Last visited

Community Reputation

503 Excellent

About NorbertFe

  • Rank
    Expert Member

Recent Profile Visitors

5,747 profile views
  1. Wäre jetzt auch mein Vorschlag. Mal die Zeit manuell weitgehend anpassen auf den PCs und schauen ob die sich dann fangen.
  2. Starte mal auf dem dc den Zeitdienst neu. Hast du mehr als einen dc? danach mal am Client ein w32time /resync
  3. Auf dem Server ist in den vm Eigenschaften aber die Host timesync abgeschaltet oder?
  4. Und wenn du auf "allow" und Don't ask me again klicken würdest, was glaubst du passiert dann? ;)
  5. Der Name des Servers ist egal. Deswegen schreibt man auch den nicht ins Zertifikat. Dann hättest du den Fehler schon gesehen. Scp anfragen geht per get-clientaccessservice
  6. Wenn man natürlich den kurzen Namen ins Zertifikat popelt ist es irgendwie fast immer ohne Fehler. Hätte man ein öffentliches Zertifikat genommen, wäre einem der Fehler sofort aufgefallen. Wieder was gelernt im Testlabor. ;)
  7. War das mal ne SBS Installation? oder ist das ne blanke Neuinstallation?
  8. Versuch mal auf einem der Clients: https://www.tecchannel.de/a/windows-zeitdienst-reparieren,2033008
  9. Oder! Wie du siehst. Was steht denn im Eventlog des PDC Emulators?
  10. Vielleicht schaust du ja erstmal, was deine primäre Zeitquelle (der PDC Emulator) so ausspuckt? Wenn der nicht die korrekte Zeit verteilt, dann brauchst am Client nicht suchen, denn dann suchst du an der falschen Stelle.
×
×
  • Create New...