Jump to content

torstenbeck

Member
  • Content Count

    198
  • Joined

  • Last visited

Community Reputation

10 Neutral

1 Follower

About torstenbeck

  • Rank
    Member
  1. Hi der ´Behelf ist der shutdown befehl shutdown -? zeigt dir die nötigen infos an Gruß
  2. Hi, EPS=Enhanced Postscript für Ausdrucken auf Postscript Drucker bzw. die Druckereien benutzen dieses Format in der Regel. Gruß Torsten Beck
  3. HI, such mal im Forum nach runas! Da wirst Du ein paar Links zu einem vbscript finden, womit das geht. Das skript kannst Du dann mit dem Windows Script Encoder (kostenlos von MS) verschlüsseln. Dann gehts! Gruß Torsten Beck
  4. HI, also für Office gibt es das Office Resoure Kit mit dem man wunderbar die EInstellungen machen kann. Gibt es bei MS kostenlos. Mc-Afee machst Du am besten über die Enterprise Console, fals Du diese hast (je nach Lizenz). ansonsten schau mal bei den SDKs von Microsoft nach. Gruß TB
  5. Hi, Exchange sollte nach der Migration der DOmäne laufen, da E2k3 Active Directory zwingend braucht! Gruß Torsten
  6. Hi, hast Du alle aktuellen Servicepacks für Arcserve 2000 installiert. Minimum SP3 und einige Patches! Gruß Torsten Beck
  7. Das ist ja ein geiles Tool!! Geht auch mit WEbdav Verzeichnissen (z.B. GMX oder Windows Sever) Sowas habe ich vor 3 Monaten gesucht und gesucht. Danke!! Gruß Torsten
  8. Hi, wenn die User auf den Laptops eh keine Adminrechte brauchen, was hindert Dich dann daran per Gruppenrichtline ICS und neue DFUE Verbindungen zu verbieten? Dann können die User nicht mehr ins Internet mit Ihren Maschienen, muß ja auch nicht sein... Sind es Windows 2000 oder XP Maschinen? Gruß Torsten
  9. Hallo, den Effekt kenne ich, hängt mit den SATA Controller zusammen. Bevor Du ein Image auf Deinem System durchführst oder GHOST Imaging startest, mußt Du GHOST den Parameter -fni übergeben. Zu Deinem jetzigen Problem: mit einem DISKutility unter DOS mußt Du die normale Bootpartition wieder als aktiv markieren. Am besten von Diskette booten. Gruß Torsten
  10. Hi, such das Problem noch mal auf der Hardware Seite. Ich habe neulich einen Rechner neu installiert mit Windows XP und dort trat dieser Fehler auf. Dort waren die IDE Platten nicht richtig gejumpert. Überprüfe bitte BIOS, evtl. Updaten sowie BIOS / Treiber vom COntroller falls er ein eigenes hat und die Kabel. Bei SATA selsbt mußt Du ja keine Jumper mehr setzten oder? Gruß Torsten
  11. HI, ich habe seit 2 Wochen einen Windows 2003 Standard Server als Fileserver in einer NT4 Domäne am laufen - keine Probleme oder Beschwerden bis jetzt. Du mußt nur darauf achten das DNS und ggf. Wins sauber eingetragen sind. Meine CLients sind NT4 und windows 2000. Gruß Torsten
  12. Nur die Ruhe... Setze doch mal ein Password und probiere, ob es dann geht... Gruß TB
  13. Okay, probier mal folgendes in einer shell: net use Laufwerk: \\ip-adresse-xp\freigabe /user:rechnernamexp\username Gruß tb
  14. Machmal ist man zu abgelenkt. Hast Du es schon mal mit mit \\ip-adresse des xp-rechners\freigabename \\ip-adresse des xp-rechners\Druckername_freigabe probiert, ob dann der zugriff klappt?
×
×
  • Create New...