Jump to content
Ecomatic_Driver

Bildschirmhintergrund aus der AD wird nicht übernommen

Recommended Posts

Gerade eben schrieb Lian:

Was willst Du damit sagen?

 

 

Ist nichts persönliches und die Mitarbeiter sind damit einverstanden. Aber trotzdem danke hätte ja auch passieren können das da mal echt was steht was nicht hier her gehört aber danke das ihr mich daran erinnert das ist sehr nett :-)

Share this post


Link to post
Share on other sites
vor 4 Minuten schrieb Ecomatic_Driver:

aber danke das ihr mich daran erinnert das ist sehr nett

 

Moin

 

Es hat nichts mit Nettigkeit zu tun, ein Moderator hat Dir eine Anweisung erteilt. Eine solche ist zu befolgen. Begründet ist die Anweisung in den Boardregeln. :)

Share this post


Link to post
Share on other sites
Gerade eben schrieb lefg:

 

Moin

 

Es hat nichts mit Nettigkeit zu tun, ein Moderator hat Dir eine Anweisung erteilt. Eine solche ist zu befolgen. Begründet ist die Anweisung in den Boardregeln. :)

Wo soll den was sein?

vor 3 Minuten schrieb Ecomatic_Driver:

Wo soll den was sein?

und sowas bitte per pn das hat nichts mit den Thread zu tuen 

Share this post


Link to post
Share on other sites

Hallo Ecomatic_Driver,

 

Du hast nun mehrfach von mehreren unserer Mitglieder gelesen, dass es grundsätzlich nicht erwünscht ist im Forum persönliche Daten oder Interna zu posten.

 

Ebenso hat Dich ein Moderator daran erinnert.

 

Daher nochmal die dringende Aufforderung jegliche Interna zu entfernen und den Screenshot zu entfernen. Abgesehen davon, dass er in der Form unnötig war, hat er spätestens jetzt einen Zweck erfüllt.

 

Verbunden damit hier die erste Verwarnung.

 

Danke für Dein Verständnis

 

Share this post


Link to post
Share on other sites

 

vor 24 Minuten schrieb boardadmin:

Hallo Ecomatic_Driver,

 

Du hast nun mehrfach von mehreren unserer Mitglieder gelesen, dass es grundsätzlich nicht erwünscht ist im Forum persönliche Daten oder Interna zu posten.

 

Ebenso hat Dich ein Moderator daran erinnert.

 

Daher nochmal die dringende Aufforderung jegliche Interna zu entfernen und den Screenshot zu entfernen. Abgesehen davon, dass er in der Form unnötig war, hat er spätestens jetzt einen Zweck erfüllt.

 

Verbunden damit hier die erste Verwarnung.

 

Danke für Dein Verständnis

 

Schon nach der ersten Aufforderung habe ich dies gelöscht 

Hallo,

Ich habe alles geprüft und es ist nichts mehr online also alles super 

 

Mit freundlichen grüßen 

Felix Bardehle

IT Beauftragter

AutoPRO Frank GbR 

Schenkendorfer Weg 12 

14513 Teltow BB

Germany

Edited by Ecomatic_Driver

Share this post


Link to post
Share on other sites

Das ist laut Zeitstempel etwas geflunkert, aber ich lasse den guten Willen mal gelten.

 

Danke für die Beachtung und bitte sei etwas umsichtiger hier an Board die nächste Zeit.

 

 

Share this post


Link to post
Share on other sites
Gerade eben schrieb boardadmin:

Das ist laut Zeitstempel etwas geflunkert, aber ich lasse den guten Willen mal gelten.

 

Danke für die Beachtung und bitte sei etwas umsichtiger hier an Board die nächste Zeit.

 

 

Kein Problem aber ist trotzdem sehr nett von euch das ihr mich darauf hinweißt kann ja auch mal sein das man es echt nicht bemerkt hat das man das ausersehen mal  mit online stellt  ist sehr nett von euch danke nochmal an alle :-)

Share this post


Link to post
Share on other sites

Hallo,

Ich habe heute per Gruppenrichtlinie ein neues Hintergrundbild dies wird aber nicht richtig dargestellt sondern nur ein schwarzer Hintergrundbild,

aber wenn ich in die Einstellungen für das Hintergrundbild  gehe wird es da richtig angezeigt  also in den Windows 7 Design Einstellungen

Share this post


Link to post
Share on other sites

Ich vermute er kommt an das Bild nicht ran.

 

Wenn das einmal falsch gecacht wurde hilft es nur den Cache zu löschen.

 

Ist das Bild defekt?

 

Probier mal das Bild nach C:\Windows\Web\Wallpaper\Windows zu legen.

Edited by tesso

Share this post


Link to post
Share on other sites

Schwarz heißt, daß das Bild beim ersten Anwenden der Policy nicht erreichbar war... Wenn der Bildpfad in der Policy nicht geändert wird, bleibt das auch schwarz ;-) Eigentlich steht alles schon in den vorigen Posts, nur die Lösung dazu nicht - aber https://lmgtfy.com kannst Du sicher auch bedienen.

Share this post


Link to post
Share on other sites
vor 9 Stunden schrieb daabm:

Eigentlich steht alles schon in den vorigen Posts, nur die Lösung dazu nicht

Ich verlinkte auf Seite 2 zu: https://www.mcseboard.de/topic/214595-dektophintergrund-per-gpo-funktioniert-jedoch-nicht-bei-allen-usern/

Da sollte auch die Lösung stehen. ;)

 

vor einer Stunde schrieb Ecomatic_Driver:

Aber warum wird in den Einstellungen für das Hintergrundbild auf den Client den das richtige Bild als Vorschau angezeigt ?

Das ist halt ein Feature.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

Werbepartner:



×
×
  • Create New...