Jump to content

tesso

Expert Member
  • Content Count

    3,044
  • Joined

  • Last visited

Everything posted by tesso

  1. Als ob das schon jemals jemand gelesen hat oder gestört.
  2. Mir ist letztes Jahr noch ein Exchange 2007 RTM begegnet.
  3. Das funktioniert nicht. Wie willst du den Client genau diesen RODC zuweisen? Ein RODC kann kein Kennwort ändern. Er reicht die Anforderungen weiter an einen RWDC, der ändert das Kennwort, Dieses wird dann wieder auf der RODC repliziert. Ich warte mal auf den Grund, warum du glaubst sowas zu brauchen.
  4. Das verstehe ich nicht. Willst du jedem Außdendienstler einen RODC ins Homeoffice stellen? An einem RODC kann der CLient auch kein Kennwort änder, deshalb heißt der RODC Read-Only.
  5. Dein Ziel würdest du auch mit einem unattended File erreichen. Ich ziehe MDT aber vor. Hast du dir mal die Anleitungen angeschaut? Welche MDT Version hast du instelliert? Das PE Paket ist auch installiert? Was passiert wenn du das Fenster schliesst? Kommt dann das Anmeldefenster? Hat der Rechner eine IP?
  6. An welcher Stelle soll das sein? Kam schon die Abfrage nach den Anmeldedaten? Hast du das Netzlaufwerk?
  7. Was gibt ein "netdom query fsmo „ aus?
  8. Wer ist owner der FSMO Rollen? Mit deinem DNS/deinen DNS Einstellungen scheint auch noch etwas im Argen zu sein.
  9. Gut zu wissen, ich kannte bisher nur das englische.
  10. https://www.amazon.de/Deployment-Fundamentals-Vol-Deploying-Microsoft-ebook/dp/B01B3A1LIU/ref=sr_1_1?__mk_de_DE=ÅMÅŽÕÑ&crid=BJ1U4K4O1147&keywords=deployment+fundamentals&qid=1585739875&sprefix=deployment%2Caps%2C779&sr=8-1
  11. Du nutzt WDS als PXE Server und verwaltest die Tasksequenzen etc., dann über MDT. Da gibt es gute Anleitungen und auch ein empfehlenswertes Buch zu.
  12. Welcher Tip war das? Ich finde in diesem Thread keinen.
  13. Was soll man da schönreden. Der Patchstand ist vom 10.12.12. Ganz leicht hinten dran, knapp acht Jahre.
  14. Du hast doch diverse Probleme schon gelb markiert. Bring die schon mal in Ordnung. DHPv6,DNS,AD. Wobei die letzen beiden evtl. sich von allein geben, wenn das erste gelöst.
  15. Ohne jetzt in die Lizenzbedingungen des Essential zu schauen, war es meines Erachtens nicht erlaubt auf diesem einen Hyper-V zu betreiben. Wie ist denn jetzt der Stand? Was geht nicht meit welchen Fehlermeldungen? Geht nicht ist keine Meldung mit der wir was anfangen können.
  16. Hast du den Artikel zur Uhrzeit vollständig umgesetzt? Auch die zweite Gpo die auf den Clients die Zeit definiert?
  17. Auch mal den Client durchstarten. Ich meine mit der Standardeinstellung Sync der Client nur einmal am Tag die Zeit. Bei einem billigen Uhrenbaustein kann das zu Differenzen kommen.
  18. Und deine Frage ist? Deine Office Installation schlägt fehl. Warum kann ich daraus nicht ersehen.
  19. Wenn die GPOs jetzt ankommen markiere bitte den helfenden Post als Lösung und mach bitte einen neuen Thread auf. Dann kümmern wir uns um dein Zeitproblem, Hier wird das unübersichtlich, zumal die Überschrift "GPOs ziehen nicht" lautet. Danke
  20. Jetzt liest den schon geposteten LInk zum Setzen der Zeit GPOs und setzt das um. Dann wird auch alles funktionieren. BTW: gpupdate hast du ausgeführt?
  21. Dann versuche auf einem Client das windows Management zurückzusetzen. Danach gpupdate und schaur was das gpresult sagt.
  22. Geht es etwas ausführlicher? gpresult als welcher NUtzer ausgeführt? mit "ausführen als admin"-Konsole oder nicht? Ihr habt anscheinend etwas mit wmi verbogen. Vielleicht hilft reset von wmi auf einem Client. Die Zeitunterschiede würde ich erstmal hinten anstellen. Löse erst einmal dein GPO Problem. Wenn das wieder funktioniert, dann das Zeitproblem. Reden wir von physischen Clients oder VMs? Sind auch Server betroffen?
×
×
  • Create New...