Jump to content

Aqvisator

Members
  • Posts

    62
  • Joined

  • Last visited

Everything posted by Aqvisator

  1. Hallo Leute! Hat vieleicht von euch jemand ne Idee wie man E-Mail's im HTML Format direkt auf'm Exchange verbieten/löschen kann? (sowohl ein- wie auch ausgehend) Ist das überhaupt möglich, oder kennt jemand Programme mit denen man so etwas realisieren könnte? Bin für jeden Tipp dankbar! Gruß Aqvisator
  2. Hallo zusammen! Zu finden ist die Option unter: "Extras"-"Optionen"-"Medienüberschreiben"-"Überschreibschutzstufe" Hier mußt Du einen Haken bei "Kein" machen, dann klappt es! Gruß Aqvisator
  3. Hi, meinte mit "über Datei starten" Doppelklick auf z.B. ne Word datei! *.tmp z.B. Wenn Dir unter Doku...\User\Anwendungsdaten\Microsoft\Word oder Vorlagen die Normal.dot abstürzt beim Starten, bleiben dort *.tmp drin liegen, die Word beim Starten ungemein ausbremsen! Wenn es unterm Admin geht, dann kann es ja nur in dem endsprechenden Profil liegen! Ps:Geht es denn mit nem anderen (nicht Admin) User? Oder nur genauso langsam Gruß Aqvisator
  4. Hallo Wolke! Wo liegen die Dateien denn? Lokal oder auf nem Netzlaufwerk? Starten die Office Pordukte nur langsam wenn man sie über eine Datei startet? Oder auch wenn Du sie alleine Startest? Viele Abstürze vorher? *.tmp Dateien alle schon gelöscht? Gruß Aqvisator
  5. Hallo Schau mal hier http://www.mcseboard.de/showthread.php?threadid=10036#post55494 da war das gleiche problem! Vieleicht ist es bei Dir das gleiche?! Gruß Aqvisator
  6. Peinlich... @networker31 -> Hast ja recht! War wieder zu einfach um drauf zu kommen! :rolleyes: Ich benutze die Verknüpfung um ein Fremdes Netz zu Administrieren, über das ich per Router verbunden bin (Andere Domain/IP/Ort). Um mich nicht jedes mal auf den fernen Server einwählen zu müßen. (Terminal o.ä.) So kann ich das mit der Verknüpfung auch von meinem Client Rechner... Falls noch wer so was mal brauchen sollte ..... ;) Gruß Aqvisator
  7. Upss, .... hab noch was vergessen, geht natürlich nur wenn Du Domain Admin auf dem Client bist! Sonst muß noch "runas" bei "Ziel" in der Verknüpfung davor! >c:\winnt\system32\runas.exe /netonly /user:\Administrator< hinter "user:" muß noch der DOMAINNAME ohne leerzeichen dazwischen, aber er hat das leider als Smilie interpretiert.. Gruß Aqvisator
  8. Hallo Orbis, Hab zwar grad kein NT da zum Testen, aber bei mir läuft es unter w2k recht gut. Denke es wird auch unter NT laufen!Auf gehts, Servervorbereitung: Du brauchst eine Freigabe auf dem Server, wo Du die Konsole für den IIS dann reinkopierst. Clientvorbereitung: Leg eine Verknüpfung an, dann gibst Du folgendes unter den Eigenschaften ein (so wie zwischen den >< , Namen endsprechend anpassen! xxx.xxx. soll die IP Adresse sein) , Ziel: >"mmc.exe \\xxx.xxx.xxx.xxx\Freigabename\Konsolenname.msc"< Ausführen in: >\\xxx.xxx.xxx.xxx\%windir%< Gruß Aqvisator
  9. Hallo saracs Ich mache das über nen VBS Script. Geht aber nur wenn Du Admin in der Domain bist, in der Du das machen willst. Hilfe dazu hatte ich aus diesem Buch: Scripting für Administratoren, von Tobias Welter ISBN 3-86063-633-2 Wenn Du das für 100 Rechner machen willst, dann müßtest Du halt den Teil mit Abfrage nach dem Rechnernamen ändern. Ich hänge mal mein Script an, dann kannste das ja umbauen. Ist nen *.txt , mußte dann nur nach *.vbs umbenennen Viel Erfolg! Gruß Aqvisator info.txt
  10. Hallo grisuph Hab schon verstanden! Ist nicht das gleiche wie die Stellv. Hier ist die Adresse dann so wie bei dem User eingestellt. (ohne stellv. Zusatz) Ok, dann nochmal: Erst mal brauchst Du 2 User, einen der Sendet, und einen der Quasi als E-Mail-Adresse mißbraucht wird. Dann im AD unter "Ansicht" in der Konsole "Erweiterte Optionen" einschalten. So, nun müßte unter den User Eigenschaften ( des Dummy E-Mail USER ) der "Reiter" "Exchange Erweitert" zu finden sein. Hier gibt es dann einen Button "Postfachberechtigung". Hier fügst Du nun den Benutzer hinzu der mit dieser Adresse senden soll, und gibst Ihm von oben angefangen alle Rechte bis einschließlich "Vollständigen Postfachzugriff". Alles speichern und schließen. Dann im Outlook fügst Du bei einer Neuen Mail unter "Ansicht" das "Von Feld" ein. Und dort trägst Du dann den User ein der die Dummy E-Mail Adresse enthält. -> und dann klappt es! Gruß Aqvisator
  11. Hallo kds Was hast Du denn vorher installiert/deinstalliert, bevor es das erste mal auftrat? Gruß Aqvisator
  12. Hallo Kohn Ist "Verwaltung" wirklich gar nicht sichtbar? Will heißen weder im Startmenü, noch unter Systemsteuerung?? Oder fehlt sie nur in einem von beiden? Gruß Aqvisator
  13. Hallo zusammen! Versuch mal folgendes, Wenn Du 2User im AD hast, jeder mit einer E-Mail Adresse, dann gehe hin, und gib dem der Senden soll, auf das Postfach mit der E-Mail Adresse mit der er zusätlich senden soll "Vollständigen Postfachzugriff" (Im AD auf "User-Eigenschaften-ExchangeErweitert"). Dann im Outlook Profil das Postfach zusätlich öffnen, und beim E-Mail schicken das Von Feld einfügen, und da den Namen des Accounts mit der zusatzadresse. Müßte klappen, bei mir geht es so. Gruß Aqvisator
  14. Hallo edv-olaf 1.)Wofür AD wenn an der Netzwerkkarte nicht mal nen Netzwerk dran ist?! (Deswegen muß einfach irgend eine Verbindung zu ??? vorhanden sein. z.B. Switch) 2.)Wobei ich glaube ob vor, oder während dessen, macht im Ergebnis nicht wirklich ne Unterschied, aber lassen wir mal gut sein. 3.)Da hast Du wahr, dann bräuchte man auch keinen Server! Gruß Aqvisator
  15. Hallo zusammen! Will jetzt nichts falsches verbreiten, und wenn ich was falsches erzähle berichtigt mich bitte!! Aber oft hilft ja schon ein anderer Denkansatz zur Lösung! Hab grad so beim durchlesen ne Frage gehabt: Läuft Samba nicht nur als PDC? (Kann mich auch täuschen, ist schon en paar Tage her mit den Kursen!) Wenn Samba dann also PDC ist, und Du ihn aus machst, dann hast Du ja nur noch BDC's am Netz. Und dann ist da der w2k, (OS Level ist richtig) der mit seinem OS Level die NT4 Kisten "schlägt". Dann währe ja der w2k "Chef im Ring", ist aber halt nur nen Member-Server (wenn ich das richtig verstanden habe). Könnte es nicht sein das er deswegen nicht auftaucht? Gruß Aqvisator
  16. @substyle -> Ohne Karte geht auch nicht! Hätte noch ne Idee, weiß aber nicht ob das funzt!? Eigentlich braucht es nur ne Verbindung auf der Netzwerkarte. Hast Du nen Cross-Kabel und nen 2. Rechner? Könnte klappen! @edv-olaf ->Muß das DNS vor dem dcpromo stehen? Hab es bis jetzt immer beim dcpromo mit aufgesetzt, oder mach ich da was falsch? Gruß Aqvisator
  17. Hallo Schranzi Hatte mal ein ähnliches Problem. Schau mal unter "Dokumente und Einstellungen\USER?Anwendungsdaten\Microsoft\Excel" Was dort für Dateien drin sind, und lösch mal alle "*.tmp" Dann gehe noch einen Ordner tiefer (XLStart), und mache da das gleiche. Und dann schau mal ob es Hilft. Bei mir hat es das! (War ne kaputte Vorlage drin, und die hat dann Excel beim Starten jedes mal zum Absturz gebracht) Gruß Aqvisator
  18. Hallo substyle! Hatte letztens auch so'n Gag! Frage, hast Du ne Netzwerkkarte im Server? Wenn ja, ist die an nen Switch angeschlossen? Wenn das nicht der fall ist, dann läßt sich das AD nicht aufsetzen! Gruß Aqvisator
  19. Hallo DJ-Silver Da gäbe es mehrere Möglichkeiten, z.B. Offlineordner, Batch Datei... Haste noch nen paar Infos? Dann kann ich dir Vieleicht besser Helfen! Soll auf die PST Datei auch zugegriffen werden? Oder soll das nur so als Sicherung dienen? Gruß Aqvisator
  20. Hallo bigben, Schau mal ob im Menü unter "Extras" - "Optionen", dann auf dem Register "Medien überschreibschutz" den Haken im Feld "Überschreibschutzstufe" auf "Kein" gesetzt ist, und das dort auch der Haken für die Benachrichtigungen raus ist. Dann müßte es eigentlich gehen. Gruß Aqvisator
  21. Hallo NeX Wenn Ihr DATEV Software nutzt, da gibt es auch ein Tool von DATEV, nennt sich "Inventory Scanner". Gruß Aqvisator
  22. @zuschauer -> Dem kann ich mich nur anschließen @Morphil -> Wegen der Anzahl der Scripte solltest Du echt dringend was tun! Meine Idee war, wenn die User auch aa -> zz heißen (wenn ich Dich jetzt richtig verstanden habe?!), das man ein Script macht, das alle User als erstes aufrufen. (z.B. "einlog.bat") Und das man am ende dieses Scripts dann per "call Befehl" das User-Script aufruft, über die Variable %USERNAME%. (call %USERNAME%.bat) Jetzt kannst Du im "einlog.bat" das aufrufen was Du vorweg machen mußt, und den Rest im User-Script Dann packst Du das "einlog.bat" mit zu deinen anderen Scripten, änderst bei den Usern, das sie das "einlog.bat" zuerst nehmen. Wie gesagt, geht aber nur wenn User Name und Script Name gleich sind. Gruß Aqvisator
  23. Hallo nochmal! Hab da noch ne Frage! Hosted Ihr selbst, oder habt Ihr die Hompage bei nem Provider? Wenn Ihr selber Hosted, dann @edv-olaf -> Hast Du recht, müßte es so gehen! Wenn Ihr die HP bei nem Provider im Netz habt, dann versuch mal beim DNS Server nen neuen Host mit Namen "www" anzulegen, und gib dem dann die öffentliche IP der Webseite. Wenn eure Clients ins Internet dürfen, und eure Proxys und Router richtig konfiguriert sind, dann müßten die Clients die Seite so finden! Gruß Aqvisator
  24. Hallo Smile, soweit ich gehört habe läuft das 2000er Adminpak nicht unter XP. Aber das 2003er soll funktionieren. Hier ein MS Artikel dazu, mit download: http://support.microsoft.com/default.aspx?scid=kb;de;304718 Das wiederum soll nur richtig laufen wenn SP1 installiert ist, oder nen paar Dateien getauscht werden. Hier nen MS Link dazu: http://support.microsoft.com/?kbid=329357 Gruß Aqvisator
  25. Hallo Kendra, Wo man das beim Outlook mit Exchange einstellt hab ich leider auch nicht gefunden, aber wenn Du nur noch was an die Mail anhängen mußt, (Wenn ich Dich richtig verstanden habe?!) dann nimm doch die Kopie der Mail aus "Gesendete Objekte" hänge Deine Datei an, und verschicke sie nochmal! Gruß Aqvisator
×
×
  • Create New...