Jump to content

Aqvisator

Newbie
  • Content Count

    62
  • Joined

  • Last visited

Community Reputation

10 Neutral

1 Follower

About Aqvisator

  • Rank
    Newbie
  • Birthday 07/28/1976
  1. Hallo zusammen, ich hab hier nen "kleines" Problem, und zwar möchte ich für den E-Mail Verkehr eine Vorlage erstellen, die der Benutzer dann aufrufen kann, um seine Mail in das Format unseres Briefbogens (Firmen Briefpapier) zu Formatieren. (Also Optisch soll die Mail dann aussehen, wie auf Briefpapier geschrieben.) Mit GFI Mailessentials hab ich leider nur die Möglichkeit was unter, bzw. über die ausgehendem Mails anzufügen, genauso wie in TrendMicro IMSS, hier kann ich auch nur über/unter die Mail was einfügen. Hat Jemand eine Idee? Schon mal vielen Dank an alle die sich hiermit befassen.... Gruß Aqvisator
  2. Hallo Leutz! Hab hier leider ein kleines, lustiges Phänomen. Immer wenn ein User in Outlook einen Freigegebnen Kalender eines anderen Beutzers öffnet, dann öffnet er das Fenster immer in einer sehr kleinen Dimension (2 cm breit, und 15 cm hoch). Normalerweise kenne ich es so, daß das Fenster immer wieder in der größe geöffnet wird, wie es vorher geschlossen wurde. Aber leider haben derartige Versuche dahingehend nicht viel gebracht. Auch wenn ich das Fenster Maximiere, und dann in diesem Zustand schließe, dann wird es wieder super klein geöffnet! Dieses Phönomen tritt erst seit kurzem auf, war also nicht immer so an dem PC. Hatte jemand schon mal ein ähnliches Problem, oder vieleicht sogar einen Lösungsansatz? Schon mal besten dank für eure Mühen! Gruß Sven
  3. Wie hast Du denn den SMTP Port bei beiden verteielt? Haben vieleicht beide Port 25?
  4. Hallo Dirk, wir haben keinen Verbund von Exchang Servern, so wie Chris. Hier läuft nur ein Exchange 2k3 ohne SP's auf nem W2k Server mit SP4. Es war auch schon immer der einzige Exchange, von da her denke ich das der RUS hier wohl nicht der auslöser sein kann. So weit ich weiß ist der RUS auch nur für die Verteilung von den E-Mail (Empfängerreichlinie) Adressen auf die Active Directory Objekte zuständig?! Wer hat vieleicht noch einen interessanten Denkansatz? Vielen Dank im vorraus! Gruß Sven
  5. Um noch nochmal auf meine Frage zurück zu kommen, unter Sitzungen sehe ich den User dann auch mit seinem Loginnamen. Auch dann wenn er in der Abfrage nach Benutzernamen und Passwort nichts eintippt, oder auf abbrechen klickt. Frage ist halt nur, warum kommt das Fenster trotzem immer wieder? Und, kann man das irgendwie unterbinden? Danke nochmal für eure mühen! Gruß Sven
  6. Hallo Chris, bin grade auf Deinen Beitrag gestoßen, weil ich ein ganz ähnliches Problem habe! Wir haben hier auch einen W2k3 Exchange am laufen, der ganz plötzlich auch nicht mehr alle Mails zustellt, die von extern kommen. An der Konfiguration hat sich nichts geändert. (Auch keine Windows Updates, o.ä.) Auf ein mal nimmt er nicht mehr jede Mail an, die von extern kommt. Hab mich dann einem intensiven Log File studium gewidmet, und herausgefunden, das der Exchange, beim Mailempfang immer mit einem Timeout abbricht. Und zwar immer an der stelle -> MAIL FROM: xxx@yyyyy.zz RCPT TO: yyy@xxxx.zz DATA: bla laber sülz noch mehr bla bal bal <ctrl>.<ctrl> <- genau jetzt, wenn er die Mail eigentlich in seinen eigenen Queue packen sollte, um Sie an den entsprechenden Benutzer auszuliefern, dann passiert nichts mehr, und der Server auf der anderen Seite bricht dann irgendwann auch die Verbindung ab, weil er keine Antwort mehr bekommt. Interessant ist, das er das nur Sporadisch macht. Wenn ich 5x 10 Testmails schicke, dann kommen bei 3x alle an, und bei 2x fehlen so ein bis zwei Mails. Vieleicht hat ja noch wer nen Denkansatz wo man weitersuchen könnte! Währe für jeden Tip dankbar Gruß Sven
  7. Ok, da ist EO Comfort vieleicht nicht das Richtige. ;) Aber wenn Ihr ungefähr so abbilden wollt wie du es grade geschildert hast, dann braucht Ihr aber mehrere Programm um das mit Datev abzubilden. Ich denke Ihr braucht dann ein Verbund von "Kanzlei Rechnungswesen" + "Kostenrechnung(Kostenträger/Kostenstellen)" + "Lodas(Lohn/Zeiten/Urlaub)" Das es das in einem Programm gibt, wüßte ich nicht... Habt Ihr denn schon Programme von DATEV im Einsatz? Oder habt Ihr schon jemanden der euch das einrichtet? Gruß Aqvisator
  8. Moin Moin, was wollt Ihr denn alles mit Datev machen, bzw. welche Art von Leistungen verkauft Ihr? (Dienstleistung / Warenleistungen / Beides) Es gibt auch von Datev nette Prgramme wo ich Auftragsbezogen erfassen und Auswerten kann (z.B. EO Comfort). Wobei EO Comfort aber keine Warenwirtschaft ist. Müßte man schauen was Ihr genau braucht... Gruß Aqvisat0r
  9. Hab gesehen, der Post ist zwar schon etwas älter, aber habe da ein ähnliches Problem, und dachte ich frag mal ob Du Dein Problem irgendwie lösen konntest?! Vieleicht hilft es mir ja auch?! Vielen Dank schon mal im vorraus!
  10. Hi, vieleicht svhost.exe komplett blockiert?? Gruß Aqvisator
  11. Hallo Fritz, hab ich auch schon versucht. Es wir ja automatisch einer erstellt, und ich hab dann auch noch mal eine erstellt, nach dem es nicht gegangen ist. Vor lauter Frust hab ich das Ding vorhin komplet getötet, und noch mal aufgesetzt!! Du wirst lachen, jetzt läuft es einwandfrei!! Warum??? Keine Ahnung, hab nichts anderes gemacht wie beim ersten mal. Egal, hauptsache es läuft!! Vielen dank an alle die mir zu helfen versucht haben!! Gruß Sven
  12. Hallo Manfred, habe folgende Paketfilter für SMTP erstellt: SMTP ausgehend -> (lokalport:alle;remoteport:25;LokalerComputer:Standard-IP extern;RemoteComuter:alle) SMTP eigehend -> (lokalport:25;remoteport:alle;LokalerComputer:Standart-IP extern;RemoteComputer:alle) denke müßte doch so passen?! Oder hab ich irgend wo nen Denkfehler?! Aber schon mal danke für das feedback! Gruß Sven
  13. Hallo scotty23, Benutze den Webproxyclient ISA im AD intregiert. Meldung kommt immer beim ersten mal wenn man den Browser öffnet. Einmal offen kann man Surfen ohne abfrage. Wenn man den Browser wieder schließt, und dann wieder neu öffnet, kommt das Fenster wieder.. Gruß Aqvisator
  14. Hi fritzo, Nein, zum Glück nicht. Habe die Gunst eine 2MBit SDSL Leitung von einem Alternativ Provider mein eigen zu nennen :D -> Feste IP's hatte ich vergessen Hab grad noch ein wenig rum probiert. Vom ISA selber kann ich nen Telnet Port 25 auf den Smarthost machen, funzt wunderbar. Aber aus meinem Netz nicht. Pingen kann ich den Smarthost aus meinem Netz aber... Demnach müßte das Routing doch passen, oder?? Gruß Sven
  15. Hi folks, Habe da noch ne frage zum thema ISA / Webproxy Wenn ich die Integrierte Windows Authentifizierung aktiviere, bekomme ich immer wenn ich dann eine Webseite aufrufe eine Benutzername/Passwort Abfrage. Authentifiziert bin ich dann schon, was ich ja am ISA sehen kann, und das Abfrage Fenster muß ich dann durch Abbrechen wieder schließen. Nur das währe für ein Produktiv System schon ein wenig nervig. Ist das so? Oder hab ich irgend was falsch gemacht? Gruß Aqvisator
×
×
  • Create New...