Jump to content

stefanlo

Member
  • Content Count

    166
  • Joined

  • Last visited

Everything posted by stefanlo

  1. Hi, sorry, da kann ich nicht helfen, ich hatte es nach der anderen methode gemacht. Also neu installiert, neuen Servernamen und dann dem alten Server Stück für Stück das AD-Fleisch von den Rippen gerissen. Grüsse Stefan
  2. Hi, ich habs wie in dem unten beschriebenen Thread relativ ruckelfrei hingekriegt. Grüsse Stefan Umzug SBS auf neue Hardware
  3. HI, ich habe erst die "Unterupdates" gemäss dem Link installiert. Das SP1 für den SBS ist ein anderes als das Standard-Servicepack 1 für die "normalen" 2003er-Server. Grüsse Stefan
  4. Hi, ich habe einen fast identischen Background wie Du. Bin zwar kein MCSE, habe die 2000er Server und Client Prüfung gemacht. Mehr nicht. Wenn Du schon in dem Bereich arbeitest und Spass dran hast - warum nicht ? Der eigene Antrieb ist wichtig. Wenn Du das ganze allerdings nicht auch dann praktisch anwenden kannst, gehts schnell wieder flöten. Verlieren kannst Du eigentlich nichts. Im Gegenteil. Wenn Du dich weiterbildest, wird vielleicht die externe IT-Firma nicht mehr so häufig gebraucht. Warum fragst Du nicht deinen Chef in diese Richtung ? Längerfristig Geld sparen durch Schulung des eigenen Mitarbeiters ? Ich habe einige Seminare (neben den Microsoft noch so Linux-Sachen) selbst bezahlt. Mein Chef sieht, dass das was bringt (vor allem seiner Geldbörse) und bezahlt jetzt mittlerweile auch einiges mehr dazu, da wir nun seit einiger Zeit expandieren und eben auch mehr IT brauchen als vor ein paar Jahren. Die Jobchancen ? Such mal hier im Board, 10 Threads mit 200 Meinungen. :wink2: Grüsse Stefan
  5. ups, sehe gerade, dass du das mit dem sharepoint scheinbar gelöst hattest... und was nochmal den virenscanner angeht: ich habe hier mal einen fehler gehabt, und das hatte dann ähnliche symptome. grüsse stefan
  6. Hallo, Nutzt Ihr denn die Sharepoint-Seite ? Sonst wäre es doch erstmal eine Möglichkeit, nach einem Neustart den Dienst zu deaktivieren und zu sehen, was dann passiert. Ist der Virenscanner nicht korrekt konfiguriert ? So in Richtung auszuschließende Bereiche ? Grüsse Stefan
  7. Hi, Ich finde das nicht unbedingt zu lang. Letzendlich sind es doch 7 Prüfungen bis zum MCSE, oder ? Das heißt, knapp alle 2 Monate eine Prüfung. Ist sicher eine Frage der Vorbildung, aber wenn das vernünftig lernen will...Naja, war ja schon das ein oder andere Mal Thema hier. Und: Die Prüfungskosten sind wohl nicht enthalten, werden aber wohl scheinbar verbilligt angeboten. Grüsse Stefan
  8. AAahhh, alles klar, danke. Jetzt sehe ich klar. Grüsse Stefan
  9. So, da ich heute aufgrund eines orthopdädischen Eingreifens in meine Wirbelsäule seitens meines Schlachters ähh Orthopäden ein Langsamdenker bin: Ich führe also normal das WinXP-Setup durch, rufe dann schön bei Microsoft an, gebe den Vista-Key an und erhalte von den MitarbeiterInnen dann einen entsprechenden neuen Key für XP anstelle des Vista-Keys. Was für ein Tool brauche ich dann noch ? Erhalte ich nicht einen "XP-kompatiblen" Key ? Danke und Grüsse und Sorry Stefan
  10. Hi, ist eigentlich kein Problem. Du solltest zuerst XP installieren, danach Vista. Andersrum wird sonst Vista aus Bootmenü geschmissen. Was unter Umständen (zumindestens bei meinem Acer Notebook nervig war, waren die ganzen Treiber-Nach-Installationen für die Acer-Tools unter XP. Hast Du denn ein Installations-Medium oder ein Recovery ? Grüsse Stefan
  11. Oha, wenn mein Chef das liest, dann darf ich nie wieder bei unserem Lieferanten bestellen. Stefan
  12. Hi, schau mal hier: Yusuf's Directory Blog / Welcher DNS sollte eingetragen werden Grüsse Stefan
  13. Hai, ich habe es nach folgender Anleitung gemacht, vielleicht hilfts Dir auch: Yusuf's Directory Blog Grüsse Stefan
  14. Hi, Selbst das ist bei "uns" schon zu schwierig für einige Mitarbeiter, weil die Ansicht dann anders "als gewohnt" ist, und einige Schwierigkeiten mit dem Lesen haben :D Grüsse Stefan
  15. Hi, vielen Dank für die Hinweise, werde mal nach meinem Urlaub damit beginnen.... Grüsse Stefan
  16. Hi, über den System-Manager kenn ich das nicht. Ich mache es so, dass ich die Ordner für die Benutzer über die Seite "Verknüpfungen" anlege, da dass übersichtlicher sortiert werden kann. Da habe ich dann halt auch eine Verknüpfung für die öffentlichen Ordner mit angelegt. Ist bei vielen Usern natürlich mühselig, wenn die das selbst nicht hinkriegen (wollen). Grüsse Stefan
  17. Hi, also das Tool gibts irgendwo auf: Gameroffice.com Das mit der Geschwindigkeit ist ja irgendwann auch mal relativ. Zumindestens merke ich jetzt hier gerade vor meinen Dualcore-Rechner, dass ich nach Einbau einer neuen Festplatte, auf der ich gerade Daten hin- und herverschiebe, nebenbei noch für meinen Kurzen ein dickes Foto ausdrucke, hier rumsurfe und schreibe keinerlei Ruckeln. Das war vorher bei Single-Core nicht so. Wenn Du genug Plattenplatz hast, mach halt ein Image von der jetzigen Installation und installier das ganze nochmal von vorne ohne den alten Kram zu übernehmen. Alle Treiber drauf - hast Du geschaut, ob es evtl. für das Board auch nochmal einen speziellen Treiber für Dualcore gibt ? Ansonsten würde ich mal googeln und schauen, ob Du was bez. der Kombination deines Mainboards und der CPU findest - ggf. nach den Programmen und Dualcore auch nochmal. Manchmal gibts da ja die seltsamsten Konstellationen. Ein weiterer Punkt zu den Spielen: Ist evtl. nun deine Grafikkarte ein Flaschenhals in Bezug auf die Leistung der CPU ? Bei mir war es so, dass ich einen Single Core Rechner mit einer 6600GT Karte hatte. Als ich eine 6800GT eingebaut hatte, passierte erst einmal in Richtung Performance der Grafik nicht so viel, die CPU war zu schwach. Als ich dann ne Dualcore CPU hatte, gings bei einigen Spielen richtig ab. Aber halt nicht bei allen (siehe BF2). Das ganze ist umgekehrt ja wohl auch möglich, sprich ordentlich CPU-Power, aber keine entsprechende GrafikPower. Wobei die Ergebnisse aber zumindestens nicht schlechter sein sollten... Ende vom Wasserfall. Grüsse Stefan
  18. Hi, ich habe mir letztens auch einen Dualcore eingebaut. Die wahnsinnige Performance-Steigerung konnte ich nur in einigen Bereichen feststellen. Einige Spielchen liefen aber zum Teil richtig schlecht, hier habe ich dann festgestellt, dass zum Battlefield 2 Probleme mit Dualcore-CPUs hat. Gelöst habe ich das dadurch, dass ich mir ein Tool heruntergeladen habe, über welches ich konfigurieren kann, welches Programm mit 1 oder 2 CPU-Cores laufen soll und welches nicht. Wie das DIng heißt, weiß ich allerdings nicht. Wenn der Rechner aber generell langsamer ist, würde ich evtl. mal neu installieren. Grüsse Stefan
  19. Hi, vor allem gibt mir das zu denken: Stefan
  20. stefanlo

    Mac oder PC ?

    Hier was zum Lachen: http://www.macorpc.org/ Viel Spasse Stefan:D
  21. Hi, weiß nicht, was Du schon alles ausprobiert hast, hab zu dem Thema folgendes gefunden, vielleicht hilfts, vielleicht nicht: Zu finden unter: google Grüsse Stefan
  22. So, es ist vollbracht. Ich bedanke mich bei euch für eure Hilfestellungen. Ohne euch hätte ich Noob nicht gepackt, hab einiges wieder gelernt und Spass hat es auch noch gemacht. Jetzt ist es Zeit, Cuba zu befreien. Ich hoffe, ich hab noch Limetten. Grüsse Stefan
  23. Hallo Guenther, danke für die Antwort. Das mit den Hotfixes hatte ich so gelesen (auf msxfaq.de, howto exchange deinstallieren). Nun denn. Was mich gewundert hat, war, dass ich auch bei installierten Hotfixes zwar den Exchange (da stand er noch in der LIste) auswählen konnte, diesen aber nicht deinstallieren. Na denn will ich mal weitermachen. Hat ja ansonsten gut geklappt, soweit. Danke Stefan
  24. Hallo, zu unserem SBS-Umzug habe ich noch einmal eine Frage. Ich habe soweit den Exchange auf den neuen Server geschoben, funktioniert auch alles tadellos. Wenn ich den alten Server herunterfahre, treten keine Störungen auf, deswegen bin ich davon ausgegangen, dass alles soweit in Ordnung ist. Nun wollte ich zum Schluß den Exchange auf dem alten Server deinstallieren und dann dcpromo ausführen. Angefangen bin ich damit, dass ich die Hotfixes für den Exchange runtergerschmissen habe. Beim letzten dann war aber anschl. der Eintrag unter Software für den Exchange verschwunden. Wie kann sowas ? Ich habe nun in einigen Beiträgen gelesen, dass es bei der Deinstallation des Exchange ja durchaus auch Probleme geben kann, wenn nicht alles korrekt verschoben wurde. Kann dies hier auch in die Richtung gehen ? Bei den anderen Beiträgen zu dem Thema war es ja zumindestens so, dass bei Deinstallation Fehler auftraten, aber soweit komm' ich ja garnicht. Grüsse Stefan
×
×
  • Create New...