Jump to content

lemeid

Board Veteran
  • Content Count

    724
  • Joined

  • Last visited

Community Reputation

11 Neutral

1 Follower

About lemeid

  • Rank
    Board Veteran
  • Birthday 06/11/1980
  1. Dazu ganz kurz: Wieso das? In dem Augenblick in dem ich eine Migration starte erwartet das Migrationtool auf dem Quell Server ein aktuelles Pachlevel, vorher läuft das ganze gar nicht. Ebenso startet auf dem neuen Server, korrekte IP Config vorrausgesetzt, die Migration damit das sämtliche Updates geladen werden. Wenn dort irgendwelche Fehler auftreten, dann muss dies doch schon direkt im Anschluss aufgefallen sein (Setup konnte nicht abgeschlossen werden, und nicht das feine grüne Fenster mit "Installation erfolgreich") Bin mir nicht sicher ob ich mich auf so ein gefummel verlassen würde. Meiner Meinung nach, bereinigen und neu migrieren. Geht vermutlich viel schneller als diese ganze Fehlersuche schon andauert.
  2. Dann empfehle ich deinen ersten Post noch einmal zu lesen ;-) Hat jemand vielleicht eine Idee wie man sowas realisieren kann? Leider besteht keine Möglichkeit DSL zu bekommen, auch kein Kabel. Anstatt Satellit wäre ISDN noch verfügbar. Gruß
  3. Hast du denn schon einmal versucht über ISDN die RDP Verbindung aufzubauen? Laufzeit ist hier deutlich geringer und für 1 User sollte es, die neusten RDP vorausgesetzt, vermutlich auch darüber funktionieren. Natürlich nur solange du nicht lokal noch andere Dinge darüber erledigst..
  4. Hallo, du hast WinXP und willst Win7. Da wirst du um ein neu einrichten des/der Profile nicht herrum kommen. Oder wird nach und nach umgestellt und du willst wirklich nur erstma die Profile auf dem neuen haben um weiterhin die XP Kisten zu starten?
  5. Wenn ein anderer PC schon Probleme verursacht hat wird es wohl eher nicht am PC liegen. Netzwerkdose? Port mal gewechselt? Was sagt ein Mitschnitt des Netzwerkverkehrs des betroffenen PC?
  6. Hallo, es wäre schön wenn du dafür einen neuen Beitrag aufmachen würdest und nicht meinen, 4 Jahre alten, dafür Missbrauchst :-) Reden wir von einem Exchange Server? Wenn ja, hast du das Emailformat dort überprüft?
  7. Ergänzend hierzu: http://www.faq-o-matic.net/2010/05/03/warum-der-hyper-v-host-keine-weiteren-dienste-ausfhren-sollte/
  8. Hallo, vermutlich weil es ja keinen 2008 mehr neu zu kaufen gibt. Wie es sich dann mit der Lizensierung verhält kann ich dir nicht sagen. Für 2012 gilt folgendes: http://www.microsoft.com/de-de/licensing/produktlizenzierung/windows-server-2012/default.aspx Windows Server 2012 Foundation ist ein „Allround-Server“, der die Basisfunktionen eines Serverbetriebssystems abdeckt. Der Einsatz von Windows Server 2012 Foundation ist limitiert auf einen Prozessor und Zugriffe von bis zu 15 Nutzern. Windows Server 2012 Foundation ist nicht unter Volumenlizenzprogrammen verfügbar und kann ausschließlich als vorinstallierte OEM-Lizenz erworben werden.
  9. Hallo, Servergespeicherte Profile? Da es nur auf diesem PC passiert vermutlich nicht, oder? Gibt es auf dem betreffenden Rechner, bei diesem User, irgendwas im Autostart was die Einstellungen anpassen könnte? Evtl. Schadsoftware eingefangen? Neu angelegte User (nachdem dieses Problem aufgetreten ist) funktionieren problemlos? Gruß Stefan
  10. Hallo, Foudation Server gibt es meines Wissen anch nur als OEM-Lizenz, zusammen mit der Hardware des entsprechenden Anbieters. Da du einen Server hast würde da vermutlich eh nur der Standard in Frage kommen. Es gibt in meinen Augen eh wenig Punkte in denen ein Foundation Sinn macht. Was wenn ihr im nächsten Jahr noch 3 Leute einstellt (du schreibst ja "aktuell")? Gruß Stefan
  11. Deswegen betimmt neues AD - 6-8 Wochen nen SBS parallel laufen lassen wird wohl nix :P *Nicht so ganz ernst gemeint...* :)
  12. Du hast im Haus und im RZ 100Mbit Up und Down?
  13. Hallo zusammen, erst mal danke für Deine Anregung. Ich hab allerdings mit Hilfe von Kyocera und Epson etwas anderes bekommen. Falls es interessant ist: Ich benutzte nun das Tool Kyocount - ist ein relativ (unterer 3stelliger Bereich) günstiges Tool von Kyocera. Hier hat man die Möglichkeit die Model.xml zu bearbeiten um beliebige MIB von anderen Herstellern einzutragen. Funktioniert tadellos. Unsere benötigten Grundfunktionen (Mail bei kritischen Fehlern, Tonerstände unter x%) kann es abbilden, den Einstellmöglichkeiten nach noch viel mehr. Es gibt, nach Anfrage bei Kyocera, eine Demoversion die 30 Tage voll funktionsfähig ist. Gruß Stefan
  14. Es gab ziemlich sicher Zugriffe, nur leider scheint die Forensoftware teilweise an der Stelle nicht ganz richtig zu arbeiten. Aber einen Beitrag Freitag Mittag zu öffnen und Samstag mit so einem Hinweis wieder zu schließen.... Das ist ein Forum, wenn es schnell gehen muss frag einen Dienstleister Deiner Wahl. Gruß Stefan
  15. Hallo zusammen, wir haben einen neuen Kunden der ca. 300 Drucker (Epson und Kyocera) im Betrieb verteilt hat. Bisher werden Tonerstandswarnungen usw. mit KMNetAdmin von Kyocera übermittelt. Leider kann Kyocera aber die Epson Drucker nicht gescheit auslesen (gedruckte Seiten, Tonerfüllstände, ..). Es kommt zwar eine Mail wegen zu niedrigem Tonerstand, aber es zeigt leider nicht welcher Toner leer ist. Gibt es eine Software die genau diese beiden Modelle unterstützt? Geht Primär um Tonerfüllstände und Berichte wie sie im Kyocera Tool möglich sind. Gruß Stefan
×
×
  • Create New...