Jump to content

Empfohlene Beiträge

Lies bitte mal  meinen Beitrag. Waurm und Weshalb das Auto Negotiation da nicht klappt, können wir hier nicht beurteilen.

Vielleicht wurden an den NIC-Treibereinstellungen schon änderungen durchgeführt, die zu Problemen führen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Stunden schrieb testperson:

Auch damals™ konnte man mit einer Windows Server 2008 R2 Lizenz schon Hyper-V samt 2 VMs betreiben ;)

Routing und RAS auf einem DC ist eine schlechte Idee. Webserver (und WSUS) auf DC ist ebenfalls nicht die beste Option.

 

Wie gesagt, müsstest du auch vorher schon GBit zwischen Client und Server gehabt haben.

Nein, das konnte man nicht. Man konnte aber die Enterprise Edition kaufen und dann vier vms betreiben. ;) die 2 vm Regelung gab es erst mit 2012.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin

 

Ich rätsele: Was hat die Sicherung des Servers mit der FritzBox zu tun?

 

Und was wird da umgesteckt wohin?

 

Wo steht denn das Sicherungsgerät?

 

 

Zitat

Dadurch haben auch die Clients untereinander nur mit 100MBit kommuniziert.

 

Zu welchen Zweck müssen die Clients untereinander? Was haben die miteinander?

 

Ob anstelle von RRAS eine Bridge der beiden Interfaces es tut?

bearbeitet von lefg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit Netio überprüft bekomme ich als höchstwert 73,60MBytes/s angezeigt.

Das kommt mir schon sehr sonderbar vor. Ich hätte mit höheren Werten gerechnet.

Der Server 2008 wurde per RRAS Rolle nur zum NAT Router. Sonst hätt ich wohl noch einige spezifische Router zu Router Einstellungen machen müssen.

bearbeitet von BlackHell
Information hinzugefügt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb BlackHell:

Mit Netio überprüft bekomme ich als höchstwert 73,60MBytes/s angezeigt.

Das kommt mir schon sehr sonderbar vor. Ich hätte mit höheren Werten gerechnet.

Wozwischen hast Du denn gemessen?

100 Mbit -> 12 MB/s

1 Gbit -> 120 MB/s

73,60 MB/s wäre z.B. als Schreibrate auf einem kleinen NAS gar nicht mal so schlecht. ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

NetIO lässt meines Wissens nach die Festplatten außen vor.

 

Die Differenz von 73.6 und 120 sollte eine Ursache im LAN haben

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und da war er schon wieder, der Umrechnungsfehler von GigaBIT nach GigaBYTE :)

Gemessen habe ich von einem Client-PC zum Server.

Das ist aber das interne Netzwerk.

Meine Herausforderung besteht ja dahingehend, dass ich die Fritz!Box gegen eine andere / neue austausche und der Teil, der für die Verbindung zum Internet verantwortlich ist, zusammenbricht und keine Verbindung mehr herstellen kann.

Ich möchte auch kein ICS verwenden oder die Netzwerkkarten "überbrücken", da ich hier ein produktivsystem habe, welches ich nicht selbst aufgesetzt habe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb BlackHell:

Und da war er schon wieder, der Umrechnungsfehler von GigaBIT nach GigaBYTE :)

Gemessen habe ich von einem Client-PC zum Server.

Das ist aber das interne Netzwerk.

Meine Herausforderung besteht ja dahingehend, dass ich die Fritz!Box gegen eine andere / neue austausche und der Teil, der für die Verbindung zum Internet verantwortlich ist, zusammenbricht und keine Verbindung mehr herstellen kann.

Ich möchte auch kein ICS verwenden oder die Netzwerkkarten "überbrücken", da ich hier ein produktivsystem habe, welches ich nicht selbst aufgesetzt habe.

Du hast da ein System bei dem du händisch ein Kabel von einer Fritzbox in die "private" fritzbox steckst wenn LTE ausfällt. Und das ist ein "produktivsystem", was auch immer das in diesem Fall bedeutet

Wieso macht der Windowsserver jetzt NAT?

Ich glaube du verbastelst dir deine Umgebung gerade...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×