Jump to content

Lord88

Members
  • Content Count

    197
  • Joined

  • Last visited

Everything posted by Lord88

  1. Standard dürfte wohl 16-Bit sein. Ich würde daher mit der geringsten Stufe anfangen (256 Farben) Es wäre nur interessant ob dies vom Client kommt bzw. von der Auflösung. Ist dieses Problem "immer" an den Clients. Oder kann es sein, dass es am gleichen Client eine Zeitlang keine Probleme gibt?
  2. ist dieses Problem immer von dem gleichen Client aus? Hast Du mal die "Farben" am RDP Client verändert?
  3. was mich auch interessieren würde, warum formatiert man direkt die Quell/Master Festplatten wenn die Umstellung noch nicht mal funktioniert hat????
  4. Hallo, genaue Details zu einem SBS 2008 mit Temrinal Server Funktion findest Du auch hier: Verwenden von Terminaldiensten in Windows Small Business Server*2008 Meines wissens nach, läuft ein SBS Server nur im "Installationsmodus" und nicht im "Anwenungsmodus" Sprich Du hast keine richtige Terminal Server Funktion. Ebenso sollten nur max 2 Leute (Administratoren) auf einen Server per Terminal Server funktionieren. Für Office musste spezielle Lizenzen erwerben (suche über das Forum hilft). Die Action Pack Lizenzen funktionieren dafür nicht ! p.s. es gibt für den SBS 2003 einen A
  5. nein !!! man kann nur nicht mehr per Remote auf den Server zugreifen.
  6. Hallo, sitze gerade an einem neuen Siemens Server und habe das gleiche Problem. Gibt es schon was neues in Sachen Hotfix? Danke schön
  7. SP2 für den Exchange installiert? Ansonsten minimum das Rollup 9 installieren ;)
  8. :D hatte auch kurz einen Panik-Anfall. Vor allem da ich dies nicht verursacht habe, und keine direkte Lösung wusste. Naja ein bisschen gewartet und dann hat alles wieder funktioniert !!! :D Schön das es wieder funktioniert ;)
  9. Moin, hatte mal ein ähnliches Problem an einem SBS 2008. Er versucht u.a. den DNS Dienst zu aktivieren und abzugleichen. Ich musste eine gute Stunde warten bis der Server ordentlich gebootet wurde. Dann wieder schnell IPV6 aktiviert und neustart ausgeführt. Danach lief wieder alles wie gewohnt. Also leider erstmal ein bisschen warten...
  10. sind doch Servergespeicherte Profile, oder? Dann muss ja in jedem Profl der Pfad hinterlegt sein. schau auch mal hier: LDAP://Yusufs.Directory.Blog/ - Profile (lokal/servergespeichert) Weiter unten siehst Du dort auch eine kleine Beschreibung zwecks Umzug. Allerdings muss dies auch im Profil des Benutzer angepasst werden...
  11. was hast Du denn in der AD bei den Servergespeicherten Profilen eingtragen? bzw. in den Gruppenrichtinien?
  12. führe mal bei dem SBS den Internet Assistent aus. Dort gibts Du dann die dyndns Adresse als Internet Adresse ein. Dadurch wird dann automatisch das Zertifikat erstellt und installiert. Aber achte dann bitte darauf welche Domain Endung die Mail Adressen der Benutzer haben. Diese kannst Du auch im HUB Transfer abändern auf Eure Hauptdomaine ;)
  13. in der Registry war der Eintrag "Database Size Limit in GB" (HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\MSExchangeIS\<SERVER NAME>\Private-<database GUID> )vorhanden, dieser war auf 16 GB begrenzt. Also ähnlich wie bei der 16 GB Grenze mit Exchange 2003 SP2. Den Eintrag habe ich nun modifiziert, da die Datenbank diese Größe erreicht hat.
  14. ok habe das Problem geklärt bekommen. die Mailbox hatte einen sehr niedirgen Grenzwert eingestellt. Diesen haben ich nun erhöht und schon funkioniert wieder alles ;)
  15. hmm kann da leider keinen großen Fehler finden. Zumindest nichts was damit zu tun haben könnte: vor ein paar Tagen hat auch noch alles funktioniert. Leider kann in der Ereginis ANzeige nicht erkennen, was geändert wurde bzw. warum dies nicht mehr funktioniert.
  16. Hallo, wir haben einen neune Kunden erhalten. Leider haben wir seit einem Tag Probleme mit dem Abrufen von Mails. Mails werden per Smarthost bzw. Pop 3 abgerufen und an die Postfächer verteilt. In der Ereignisanzeige findet man folgenden Eintrag: Ebenso bekommt man Fehler wenn man den Wizard für "beheben von Netzwerkfehlern" startet: und danach: wenn man diesen Wizard nun beendet, ruft er die Mails ab. Aber nur dieses eine mal. Danach bekommt man wieder den Fehler (siehe ganz oben) Wäre klasse wenn jemand einen Tip hat. Vielen Dank
  17. was spricht denn die Ereignissanzeige?
  18. schau mal hier: MSXFAQ.DE - Exchange Backup und Restore mit NTBACKUP ;)
  19. haben denn die Benutzer "admin" rechte? wenn es "normale" Benutzer sind, dann sehen die nur ihre eigene "Session" Drucker.
  20. Hallo, wie sollen die Mails denn abgerufen werden. Über OWA? oder wenn sich ein Benutzer direkt auf den Server einwählt und dann Outlook startet? OWA geht mit dem SBS ohne Probleme, auch über VPN kannst Du Mails in Outllook, über den SBS abrufen. Wenn Du aber direkt auf den Server mit Programme arbeiten möchtest, dann kommst Du an einem Terminal Server nicht vorbei.
  21. Du installierts auf einen vorhanden Server den "Terminal Server" . Dort kannst Du dann die entsprechenden Zugriffslizenzen hinzufügen.
  22. Windows SBS Console -> Vertrauenswürdiges Zertifikat hinzufügen. davor muss aber bei "Internet Adresse" die richtige Adresse über die man auf den Server zugreifen kann, eingerichtet sein.
×
×
  • Create New...