Jump to content

chriskc

Abgemeldet
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

10 Neutral

About chriskc

  • Rank
    Newbie
  1. Push Habt Ihr eine Lösung? Ich habe auch das Problem hier in der Fa. :(
  2. Super so wie es ausschaut ist das Problem weg!!!! Hier noch mal die Lösung Verwaltung ==> Verbindungen ==> RDP-Tcp ==> Register: Clienteinstellungen ==> Hacken rein bei Maximale Farbtiefe einschränken und Wert auf 15 Bit ändern! Sollte es noch mal kommen werd ich hier wieder reinposten :-) Super lieben Dank!!!
  3. Super, das sollte es sein was ich suche! Eine Bitte könnt Ihr mir sagen/Zeigen wo ich das machen kann? Bin da nicht so der Profi :( Sorry
  4. Das Problem ist das jeder Client diese RDP-Datei Lokal hat, ich möchte nicht zu 60 Arbeitsstationen laufen müssen. Gibt es keine Lösung am Server?
  5. Hallo, ich habe gerade herausbekommen das der Fehler weg ist wenn man den RDP-Client auf 15 Bit Color einstellt. Kann mir einer sagen wie ich das am Server als "Erzwungene Einstellung" setzen kann? Wich will nicht das der Client diese Einstellung beeinflussen kann. hier ein Bild: Nach dem ändern der RDP-Einstellung am Client auf 15 Bit keine Fehler mehr. Gruß Chris
  6. Hallo, ich probiere jetzt mal den neuen Dienst aus und sobald ich die Möglichkeit eines Reboots habe werde ich einmal den Teamviewer abstellen. Ich berichte sobald ich etwas neues weiß cu
  7. Hallo Sunny61, das werd ich gleich mal Probieren. Ich habe nichts im Autostart von NVIDIA gefunden, das hier sind meine Dienste: C:\Dokumente und Einstellungen\Admin>net start Folgende Windows-Dienste sind gestartet: Acronis Managed Machine Service Acronis Remote Agent Service Acronis Scheduler2 Service Anmeldedienst Anwendungskompatibilitäts-Suchdienst Arbeitsstationsdienst Automatische Updates COM+-Ereignissystem Computerbrowser Dateireplikationsdienst DCOM-Server-Prozessstart DHCP-Client Distributed Transaction Coordinator DNS-Client Drahtlosko
  8. Hallo, Die Auflösung werde ich mal probieren. Das Problem kann durchaus auch einmal einige Tage nicht auftreten, dann kommt es aufeinmal wieder. Ich dachte schon an eine Art Kompression bzw. Übermittlungsfehler Besonders bei Bildern oder großen Weißen flächen kommen die Blauen Bereiche. Etwas laienhaft ausgedrückt: Als ob der Terminalserver entscheidet: Das ist sowieso weiß ich übermittle nicht jedes Pixel sondern gebe einen Bereich eine transparente Farbe (dieses Blau) und der Client soll dann diesen Bereich in weiß darzustellen. Ist so eine Idee von mir, ob das bei der Lös
  9. Hallo und Danke für deine Hilfe :) Der Fehler ist leider nicht immer und auch nicht bei dem selben Clients Habe hier verschiedene Clients mit XP Pro und Win7 Pro. nach meiner Subjektiven Meinung kommt der Fehler allerdings bei Win7 öfters vor. Farben im RDP-Client hab ich noch nicht geändert, was währe da dein Vorschlag? l.g. und noch mal Danke! Chris
  10. Hallo Leute, was ich noch rausbekommen habe ist wenn man das Explorer Fenster im RDP-Client verschiebt wird der Fehler "Also der Blaue Bereich" mit verschoben. Ziehe ich das Fenster aus dem sichtbaren bereich und wieder zurück wird der Explorer richtig aufgebaut. vielleicht kann mir damit ja doch jemand weiterhelfen. Gruß Chris
  11. Hallo Leute, ich habe ein Problem im Remotedesktop Client zu unseren Terminalserver. ich bekomme Hellblaue quadrate im Bild angezeigt. Hier ein Bild: Grafikfehler im RDP-Client Der Fehler ist im Rot markierten Bereich zu sehen. Ein Hellblaues Quadrat. Die Version des Clients ist: 6.1.7600.16385 Client System ist: Windows7 Der Server ist: Windows 2003 R2 mit 64 Bit. Anmerkung: Das gleiche Fehlerbild hatte ich auch auf einen Windows 2003 R2 mit 32 Bit. Allerdings wurde der Server für andere (nicht Terminalserver-Zwecke) neu aufgesetzt. Der Fehler ist somi
×
×
  • Create New...