Jump to content

nazgul2005

Members
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

10 Neutral

About nazgul2005

  • Rank
    Newbie
  1. Hallo, ASR wird in der Ilo Schnittstelle protokolliert und bedeutet automatic system restore. HP tappt momentan noch im Dunkeln. Aslo sobal der Netzwerkdienst gestartet wird von Hand per Konsole oder durch stecken des LAN KAbels schmiert der Server ab. Grup nazgul2005
  2. Das Ereigniss protokoll macht keinen eintrag zu dem reboot. Nur die Fehler die es dann beim Neustart bigt. zb. Exchange kann nicht gestartet werden. In der Ilo schnittstelle von HP wird immer ASR Fehler protokolliert. Gruß nazgul2005
  3. Hallo zusammen, habe ein komisches problem. Habe einen SBS2003 zu SBS2011 Migration gemacht. Alles super gelaufen - keine Probleme. Als Abschluss am alten SBS2003 DC Promo gemacht. Plötzlich startet der SBS2011 Neu - auf dem alten SBS2003 wird DCPROMO ohne Fehler abgeschlossen. Neuer SBS2011 mach nun immer bei"Computereinstellungen werden übernommen" einen automatischen reboot. Dies Problem dritt immer dann auf wenn das Netzwerkkabel angeschlossen ist. Ohne angeschlossenes Netzwerkkabel fährt der Server normal hoch. Bios Update und Firmware ist aktuell. Nach
  4. Hallo, kann mir jemand weiterhelfen bei der Frage ob bei dieser Versions Nummer des Exchnage 2010 auf einem SBS 2011 schon SP1 von Exchange 2010 integriert ist. Version 14.01.0218.013 laut MS ist die sbs 2011 14.01.0218.015 SP1. Kann mir da jemand weiterhelfen ??? Danke mfg nazgul2005
  5. Hallo, super danke für die Info werde es diese Woche noch installieren. Gruß nazgul2005
  6. Hallo zusammen, ich habe ein Netzwerk übernommen wo die letzten zwei Jahre keine MS updates installiert wurden. Habe einen Exchange 2007 64 bit auf einem Windows 2003 Server. englisches BS und Exchange. BS ist nun aktuell. exchange 2007 ohne SP1 / Sp2 / Sp3 also Zustand der Erstinstallation. Frage: Kann ich den Exchange direkt auf SP3 aktualisieren. Danke für Eure Hilfe. mfg nazgul2005
  7. Hallo, kann ich das SP3 bedenkenlos auf dem SBS2008 installieren oder geht dann was hinterher nicht mehr ???? Und macht es denn Sinn es zu installieren. ???? Noch ne Frage haben Sie eine Idee für folgendes Problem: "Und hat noch jemand ne Idee bei Windows 2008 RE als Terminalserver konfiguriert wenn die Suche im Outlook 2007 nur immer die vom aktuellen Monat anzeigt und alle andern die zb. unter Mayer gesucht werden nicht mehr anzeigt." Danke nazgul2005
  8. Hallo, habe es gestern Abend auch noch herausgefunden mit dem Rollup 9. Danach kommt die Meldung mit dem Autodiscover nicht mehr. Und noch was jetzt geht auch der Abwesenheitsassistent der ging vorher auch nicht. Mit dem SP2 währe ich vorsichtig. bei einem Kollegen ging danach OWA nicht mehr. Gruß nazgul2005
  9. Hallo, den ersten Link habe ich auch gefunden, habe mich aber dann nicht getraut die Kiste während dem einspielen der Updates nochmal abzuwürgen. Jetzt habe ich das Problem nach den Updates mit dem Autodiscover das Outlook immer eine eingabe der benutzerdaten verlangt. Und hat noch jemand ne Idee bei Windows 2008 RE als Terminalserver konfiguriert wenn die Suche im Outlook 2007 nur immer die vom aktuellen Monat anzeigt und alle andern die zb. unter Mayer gesucht werden nicht mehr anzeigt. Danke Gruß nazgul2005
  10. Hallo zusammen, habe einen SBS2008 und einen Windows 2008 R2 als Terminal server mit Outlook 2007. ( Vorher SBS2003 mit WTS als Windows 2003 Server ) - Seit der Umstellung tritt folgendes problem auf. - Wenn im Outlook 2007 eine Mail gesucht wird zb. nach mayer werden auch Mails gefunden, aber es werden nur Mails vom aktuellen Monat angezeigt. Diese phänomen habe ich nur auf dem WTS. Die suche an lokalen Client's geht. hat jemand ne Idee. Danke für Eure hilfe. mfg nazgul2005
  11. Hallo, ja es hat bestimmt 2-3 Stunden gedauert. Am morgen war der Server wieder da. Exchange Store musste ich von hand starten. Habe dann IPV6 wieder aktiviert. Gott sei Dank Danke für deine Antwort
  12. Hallo zusammen, habe IPV6 auf einem SBS2008Sp2 deaktiviert, ja ich weiß das war nicht sehr intelligent von mir. Es wurden aber vorher noch Windoes Updates installiert. Problem jetzt. Server startet und bleibt bei Computereinstellungen werden übernommen stehen - Exchange kommt nicht hoch. DNS - Netzwerkfreigaben - Internet gehen. RDP geht nicht. Kann auf den SBS2008 über einen anderen Rechner zugreifen, aber keine Dienste deaktivieren. - Abgesicherter modus geht nicht - hier sagt er dann Updates werden konfiguriert. - Dann wieder abgesicherter Modus - dann kommt - Updates
  13. Hallo zusammen, ich mache eine SBS2003 zu SBS2008 Migration. Mir wurde der DHCP Server nicht mit umgezogen, DNS OK. Rollen OK Quellserver wurde vorbereitet und mit dem EBS Analyser überprüft. Ok Neuer Server soweit durch steht bei Migration Assistenten starten. Der DHCP läuft nun noch auf dem alten SBS 2003 und auf dem SBS2008 ist ein DHCP Server da aber deaktiviert. Kann diesen auch aktivieren aber dieser ist nicht konfiguriert. Bereichs Optionen und Reservierungen fehlen. Hat jemand ne Idee warum das so ist. Sollte nicht hier schon der DHCP übernommen worden sei
  14. Hallo zusammen, ich mache eine SBS2003 zu SBS2008 Migration. Mir wurde der DHCP Server nicht mit umgezogen, DNS OK. Rollen OK Quellserver wurde vorbereitet und mit dem EBS Analyser überprüft. Ok Neuer Server soweit durch steht bei Migration Assistenten starten. Der DHCP läuft nun noch auf dem alten SBS 2003 und auf dem SBS2008 ist ein DHCP Server da aber deaktiviert. Kann diesen auch aktivieren aber dieser ist nicht konfiguriert. Bereichs Optionen und Reservierungen fehlen. Hat jemand ne Idee warum das so ist. Sollte nicht hier schon der DHCP übernommen worden sei
  15. Hallo Sunny61, danke für den Tipp. Habe den Server im abgesicherten Modus gestartet und dann msconfig und unter Systemstart alles deaktiviert. Zur Sicherheit unter Dienste nur die nicht Microsoft Dienste deaktiviert. Neustart - Anmeldung - Aktivierungsassiiiiiii kommt - Hammer es geht Super danke. Gruß nazgul2005
×
×
  • Create New...