Jump to content

Sonic

Members
  • Content Count

    249
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Sonic

  • Rank
    Member
  • Birthday 01/08/1984
  1. Hi Sunny, vielen Danke für die Hilfe, mal wieder :-) VG
  2. Hi, so nachdem ich die LUP Einrichtung auf dem WSUS hier am Standort erfolgreich abgeschlossen habe, stellt sich mir jetzt die Frage wie das Vorgehen für den untergeordneten WSUS in der Außenstelle ist. Habe hierzu leider nicht viele Infos gefunden. Ich hätte jetzt spontan einfach auf dem 2ten WSUS ebenfalls den Local Update Publisher installiert, dort ein neues Zertifikat erstellt, dieses dann per Policy verteilt und die Pakete dann entsprechend für die PCs der Außenstelle freigegeben. Falls das jemand schonmal eingerichtet hat wäre ich für Tipps sehr dankbar, bin mir nicht ganz s
  3. Bingo, genau das ist die Lösung, irgendwie war ich von dem Regelwerk etwas verwirrt. Danke Sunny für die Unterstützung :-) Hier noch die Lösung bzw. das Regelwerk mit dem es nun funktioniert. <sdp:SoftwareDistributionPackage xmlns="http://www.w3.org/2001/XMLSchema" xmlns:bar="http://schemas.microsoft.com/wsus/2005/04/CorporatePublishing/BaseApplicabilityRules.xsd" xmlns:bt="http://schemas.microsoft.com/wsus/2005/04/CorporatePublishing/BaseTypes.xsd" xmlns:cmd="http://schemas.microsoft.com/wsus/2005/04/CorporatePublishing/Installers/CommandLineInstallation.xsd" xmlns:lar="http://s
  4. Hi Sunny, danke für die Tipps. Ja wir haben nur 64Bit Clients von daher sollte das passen. Leider haben wir bisher weder Java noch Flash über WSUS verteilt sodas ich das nicht als Vorraussetzung eintragen kann. Ich werde heute mal weitertesten, ob ich irgendwie ein Regelwerk gebaut bekomme mit dem es tut. Ich gege Rückmeldung sobald ich weiter bin. :-) VG
  5. Hi, ich habe über den local update publisher ein Paket über Wsus bereitgestellt. Das hatt soweit auch alles funktioniert. Folgendes Problem stellt sich mir momentan. Das Paket Flash Player Plugin.msi habe ich eingebunden und mit den Standard msi Regeln veröffentlicht. Zusätzlich frage ich noch die Registry nach der Version (siehe Regelwerk unten), damit der Flash Player nur installierbar ist wenn die installierte Version älter ist als die aktuelle. Soweit so gut, das habe ich getestet, es funktioniert auch alles wie gewollt. Wir haben allerdings einige Rechner im Netz auf denen wed
  6. So ganz verstanden hab ich deine Frage zwar nicht, aber wenn du dir die Berechtigungen verschiedener Ordner, Kalender usw. vom Server aus anzeigen lassen möchtest, geht das relativ einfach mit der Exchange Powershell. siehe: Get-MailboxFolderPermission: Hilfe zu Exchange 2010 Gruß Jens
  7. Hi Günter, das sollte ohne Probleme möglich sein. Ich würde dir das Befehlszeilentool robocopy empfehlen. Damit kannst du die kompletten Rechte einfach mit kopieren. Gruß Jens
  8. gut zu wissen, dann werd ich auf jeden Fall noch ne Weile bei BE2010 bleiben. Wobei ich auch schon leidlich die Erfahrung gemacht hab, das Backup Exec immer ein bis zwei ServicePacks braucht bis es fehlerfrei läuft. ;-)
  9. Hi, folgendes Problem, System: Windows 2008 64Bit SP2 Ich habe über Features das Windows Server Backup incl. Befehlzeilentools installiert. Soweit so gut. Ich lade in der Powershell das Snapin per Add-pssnapin windows.serverbackup Das klappt auch soweit. Wenn ich mir die Snapins anzeigen lasse (get-pssnapin) sehe ich das das Windows Server Backup Snapin in der PSVersion 1.0 registriert ist. Alle anderen Snapins allerdings in der 2.0. Siehe: Name : windows.serverbackup PSVersion : 1.0 Description : Was mache ich falsch ich brauche die Windows Serverbackup in der
  10. am besten über die Symantec Hilfe suchen: eventl. hilft das weiter ;-) http://www.symantec.com/business/support/index?page=content&id=TECH76626 bei vielen Problemen hatte in Vergangenheit auch einfach ein Neustart des Backup Exec Agents auf dem zu sichernden Server gebracht. Gruß Jens
  11. Hi Marcy was spricht den gegen die genannten? mit BackupExec z.B kannst du genau das realisieren. Einen Job für lokale Backups oder auf NAS + Copy Job auf einen Remotrechner. Diffs sind natürlich ebenfalls Möglich. Das ganze wäre wohl auch mit etwas gebastet, mit der kostenlosen Windows Variante Möglich, allerdings mit etwas weniger Möglichkeiten. (Windows Server Backup, ab Windows 2008) Viele Grüße Jens
  12. Problem gelöst. Ich hab grad mal die Windows Firewall ausgestellt jetzt ist alles wieder up. Dann mach ich mich mal auf die Suche was da noch geblockt wird in den Standardrules sind eigentlich alle Cluster Ports eingetragen und offen. Danke trotzdem für die Unterstützung.
  13. DAGNetwork01 Subnet: 192.168.9.16/28 Status: partitioned NIC1: 192.168.9.17 Status: unreachable NIC2: 192.168.9.18 Status: unreachable DAGNetwork02 (Repl aktiviert) Subnet: 10.0.9.0/24 Status: up NIC1: 10.0.9.1 Status: up NIC2: 10.0.9.2 Status: up Sollte ja so eigentlich passen, und es ging ja auch schon. Gruß
  14. Hi, folgende Umgebung: 2 x Exchange Std. 2010 SP1 RU6 (jeweils Win2008R2) 1 x FSW auf seperatem Win2008 Server 2 x NICs im Office Netz 2 x NICs für Replication der DAG. Die Replication der DBs funktioniert ohne Probleme, ich bekomme auch keine Fehler angezeigt. Was mir allerdings seit den letzten reboot der EX Server aufgefallen ist: In der DAG Config, habe ich 2 DAGNetworks, eines ist für die Replication aktiviert das andere nicht. Das DAGNetzwork für die Repl hat den Status UP, so wie es sein soll. Beim 2ten DAGNetzwork steht in der Console und auf wenn ichs per Powershell abfra
  15. Danke dir, habs grad selber gefunden, da hab ich mich selbst verars***t das Logging war gar nicht aktiviert. :D
×
×
  • Create New...