Jump to content

Heckflosse

Members
  • Gesamte Inhalte

    332
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

Über Heckflosse

  • Rang
    Junior Member
  1. Adobe iFilter am Fileserver

    Danke für den Hinweis. Das Thema liegt jetzt auf Eis. Lt. einem Mitarbeiter der Perso kann man mit Windows10 im Netzlaufwerk eine Inline-Suche der PDFs durchführen.
  2. Adobe iFilter am Fileserver

    OK, danke Dir. OCR ist bereits beim verscannen passiert. Vielleicht gehts ja auch am Client. iFilter installieren, den Server-Ordner indexieren. Fertig.
  3. Adobe iFilter am Fileserver

    Das DMS ist das Ziel. Wir schwanken noch zwischen KOMXWORK und ELO. Der Weilen wurden bereits Personalakten verscannt und am File-Server abgelegt. Um was zu finden soll Inline gesucht werden können.
  4. Adobe iFilter am Fileserver

    Hallo, derzeit befindet sich unsere Personalabteilung in einer Testphase zur digitalen Personalakte. Die Papierakten werden gescannt und am Server abgelegt. Nun sollen diese PDF-Dateien per Windows-Suche durchsuchbar sein. Nach Recherche empfiehlt sich der Adobe iFilter. Dieser ist aber nur bis einschl. Windows Server 2012 freigegeben. Unser Server ist ein 2016er Gibt es noch andere Software zur Indexierung? Gruß Markus
  5. Neu erstellt auf dem PC mit vorhandenen Dom-Usern.
  6. Ja, hab drei verschiedene getestet. Kein Profil-Problem.
  7. Hallo, ich betreue einen Win2012R2 Essentials. Dieser hat jetzt 5 PC-Konten in der Domäne ohne Probleme. Das Hinzufügen eines sechsten PC-Kontos klappt. Nach dem Neustart ist der Aufruf von Internetseiten nicht möglich, keine Anzeige. Tracert, Ping, etc. ist OK. Außerdem werden die Netzlaufwerke als nicht verbunden angezeigt und erst mit Doppelklick verbunden. Führe ich den PC wieder in eine Arbeitsgruppe, funktioniert alles bestens. Der Essentials war doch nur auf 25 Benutzer begrenzt? Gruß Markus
  8. Win2008R2 Essentials - Keine Fernwartung

    Danke für Eure Antworten. Habe jetzt den Antivirus entfernt (Managed Antivirus) und gegen Trendmicro WorryFree Services ersetzt. Jetzt funktioniert die Fernwartung per PCVisit.
  9. Hallo, aus der Not des Kunden habe ich einen Win2008R2 Essentials übernommen. Als Fernwartung benutze ich PCVisit. Wie bei jedem PC/Server habe ich den Remote-Host installiert. Dieser zeigt aber in der Konsole den Server als "Offline" an. Als Test habe ich dann Teamviewer installiert. Hier kommt ebenfalls keine Verbindung zu Stande. Als letzte Möglichkeit habe ich dann AnyDesk installiert. Dies funktioniert einwandfrei. Firewall habe ich bereits als Test deaktiviert, keine Verbesserung. Im Router (FritzBox!) gibt es auch keine Einschränkungen. Wo könnte ich ansetzen. Port 443 ist definitiv frei. Danke für Eure Antworten. Gruß Markus
  10. Exchange - keine Umlaute z. B. bei "Senden an"

    Das Problem tritt auf in Verbindung von Win10 und Outlook 2010. Auf Win7 mit Outlook 2010 gibt es den Fehler nicht. Win10 mit Outlook 2013 funktioniert.
  11. Exchange - keine Umlaute z. B. bei "Senden an"

    Die Regionaleinstellungen am Client sind deutsch, Win10 Enterprise LTSB. Outlook 2010 hat diesen Build 14.0.7214.5000.
  12. Exchange - keine Umlaute z. B. bei "Senden an"

    OK, dann lassen wir den EX2013 mal durchpatchen. Muss noch abklären ob es kompatibel mit dem Veritas E-Mail-Archiv ist.
  13. Hallo, wir verwenden Ex2013 CU19 mit Outlook 2010 neuester Patch-Stand. Wenn man mit rechter Maustaste --> Senden an --> E-Mail-Empfänger, eine E-Mail versendet, dann steht dort: Folgende Dateien oder Links kvnnen jetzt als Anlage mit Ihrer Nachricht gesendet werden. Das "ö" wird durch ein "v" ersetzt. Ebenso passiert dies bei automatisch generierten E-Mails. Eine "normale" händisch erfasste E-Mail ist OK. Wir haben gerade von 2010 auf 2013 umgestellt. Im Internet finde ich nur Umlaut-Probleme bei automatischen Signaturen, diese funktionieren aber. Gruß Markus
  14. Exchange 2013 - Abwesenheit Verteiler

    Danke für die Aufklärung. Alles klar. Jahrelang verwendet obwohl keine Funktion.
×