Jump to content

darkhawk

Members
  • Content Count

    380
  • Joined

  • Last visited

Community Reputation

10 Neutral

1 Follower

About darkhawk

  • Rank
    Senior Member
  • Birthday 08/25/1981
  1. Ich kann hier auch nur Erfahrungswerte und Schätzungen bringen. Ich nehme jetzt mal ein Beispiel eines Kunden her der sehr viel Officearbeiten hat und mit einer WaWi von mir arbeitet: Also dem Kunden kostet die Anschaffung eines Arbeitsplatzes 500 Euro netto. (PC, Schirm, Win 7 Pro, Office 2010 SB) Das betriebsbereite einrichten des Rechners kostet dem Kunden 150 Euro netto. (Betriebsbereit User im AD angelegt, Richtlinie berarbeitet, E-Mail eingerichtet und der User kann sich anmelden, auf Netzfreigaben zugreifen, Drucken und sein Outlook sowie die WaWi benutzen) Für die Gru
  2. Hi Günther, ja diesen Key habe ich gesetzt. Aber es geht mir eigentlich nicht um die RDP-Verbindung auf den TS (die hat von Anfang funktioniert), sondern es geht mir darum die Liste der freigegebenen Anwendungen angezeigt zu bekommen. z.B. Unter RemoteApp am TS gebe ich Mspaint und Wordpad frei. Dann sollen mir diese Apps angezeigt werden. Installiere ich das RDWeb direkt am TS geht das auch. Installiere ich es am SBS und hinterlege unter RemoteApp Quellen den TS funktioniert es nicht. P.S. Andere Frage was ist besser den Lizenzierungsserver am SBS oder am TS betreiben
  3. Hallo, ich hab schon zig Beiträge in Google durchgewühlt aber keine konkreten Hinweise auf mein Vorhaben bekommen. Szenario: 1 x WinSrv 2011 SBS 1 x WinSrv 2008 R2 Der w2k Server ist als TS-Server konfiguriert. Auf dem SBS 2011 habe ich die RDWeb Rolle installiert und unter Remote AppQuellen auch den TS-Server angegeben. Wenn ich mich nun mittels https://domain/rdweb verbinde erhalte ich auch die rdweb Anmeldemaske. Jedoch werden mir hier keine RemoteApps angezeigt. Es scheint so als würde der SBS trotz angegebener Quelle nicht die bereitgestellten RemoteApps vom
  4. Hallo danke für den Hinweis diesen hab ich selbstverständlich ausprobiert. Leider ohne Erfolg. Nach weiteren suchen habe ich herausgefunden das der IPSec Tunnel zwischen den beiden Firewalls auf der WAN-Seite immer wieder zusammenbricht. Da finden sich dann Log-Einträge wie "broken", "killed" etc. im Log der Firewall. An beiden Standorten wurde der gleiche Provider gewählt, dieser kann auf seiner Seite keine Probleme feststellen. Interessant ist nur das meine Firewall an Adresse noch einen IPSec Tunnel an eine Adresse C aufbaut (dort ist ein anderer ISP) und dieser Tunnel ist imme
  5. Danke das hab ich heute auch schon ausprobiert leider ohne Besserung. Heute ist mir jedoch noch etwas aufgefallen. Bei Last bricht die Verbindung komplett zusammen z.b. transfer von 100MB Daten (Die Internetleitung hat 100Mbit in beide Richtungen). Ohne Last nur die millisekunden Verbindungsabbrüche. Daher werden am Wochenende spätestens Montag mal die Netzwerkkabeln getauscht, häufig sind es die einfachen Sachen die eine Lösung bringen ;)
  6. Hallo Leute, ich habe ein kleines Problem das mich verrückt macht: An Adresse A gibt es einen SBS-Server für Firma A (meine Firma) und einer Hardwarefirewallrouter (Router A1) (Netz 192.168.123.254) An Adresse B teile ich mir ein Büro mit einem Kunden von mir. An dieser Adresse gibt es 8 statische IP-Adressen über 8 Hardwarefirewallrouter. (Router B1 - B8) So an Router B1 hängt der SBS-Server des Kunden (Netz 192.168.1.x) an Router B2 (Netz 192.168.124.254) ist ein Site-to-Site VPN Tunnel zu Router A1 aufgebaut der sehr stabil ist. Mein Rechner in diesem Büro hat nun 2 Net
  7. Hallo Nils, danke für Deine Antwort. Werde das ganze einfach mal testen! Hauptsächlich geht es mir darum das die AD-Auflösung weiterhin funktioniert sowie Benutzeranmeldung! Standort A (Homeoffice) bleibt der SBS2011 inklusiver aller Daten (Firmen und Arbeitsdaten). Standort B sollen nur die Entwicklungsserver und der Hyper-V mit den ganzen WaWi und DB Umgebungen ausgelagert werden. Wäre es dazu sinnvoll am Hyper-V dann noch einen 2008 Server zu installieren der als DC eingerichtet wird und sich mit dem SBS2011 abgleicht? Oder funktionieren die Benutzeranmeldungen in
  8. was wäre ein vernünftiges szenario? die DB und WaWi Server müssten in den Applikationen angepasst werden wenn ich IP ändere! Das VPN machen 2 Hardwarefirewalls das heisst der Hyper-V Host kann sowohl 192.168.123 als auch 192.168.124 erreichen! Was spricht dagegen die VMs weiter mit der 192.168.123 zu betreiben! Das einzig wichtige ist das über den VPN Tunnel die AD Auflösung ordentlich funktioniert die WaWis greifen auf das AD zu! Der SBS bleibt ja im Homeoffice! Danke!
  9. Hallo, folgende Anforderung. Ich betreibe ein Homeoffice da ein seperates Büro Kosten/Nutzenmäßig nicht in Frage kommt! Nun ist es dennoch so das die Server die bei mir im Homeoffice laufen doch einiges an Wärme und vorallem Lautstärke verursachen. Konkret geht es um 5 HP Proliant Server alles ML-Reihe! Ich habe nun die Möglichkeit meine Server bei einem Kunden kostenlos und gekühlt auszulagern und würde dazu den SBS2011 auf einen HP Proliant Microserver (N36L) migrieren. Dies habe ich schon getestet und die Performance des Microservers ist für mich ausreichend. Meine Arbeitsdate
  10. Hallo, möchte das Thema noch einmal anschneiden bevor ich in Hardware investiere! Hyper-V und VM´s auf seperate RAID-Controller und Platten verteilen würde das die Performance soweit verbessern das man sagen kann die Investition lohnt sich! Derzeit werkelt der Onboard E200 Controller im ML350 wovon im Internet immer abgeraten wird und zum P410 mit 512MB geraten wird! Einen SmartArray 641 mit 196MB RAM sowie 2 x 146GB SCSI HotPlug Platten habe ich noch im Keller liegen. Meine Idee wäre den Hyper-V auf dem 641er Controller (Raid1) laufen lassen und einen P410 anschaffen für die 8
  11. Kurze Frage: Hat jemand praktische Erfahrung mit dem Einsatz von Hyper-V auf einem HP Proliant ML350 G5 und kann hierzu Performanceaussagen tätigen! Recherchen im Internet haben Aussagen hervorgetragen der eingebaute Onboard SmartArray E200 Controller mit 128MB Cache wäre nicht performant daher wird hier zu einem P410 mit 512MB geraten. Kann mir jemand sagen ob sich dadurch die Performance um ein vielfaches verbessert? Ich frage deshalb da ich jetzt testweise alle meine Server als VHD am Hyper-V laufen (wohlgemerkt auf der noch nicht ausgebauten Maschine). Alle VM´s laufen schnelle
  12. Danke für die Links. Habe mir die PDFs der Tutorials gerade gekauft und werde sie gleich mal lesen!
  13. ESXi 4.0 hätte ich auch hier und hatte ich auch schon mal im Testbetrieb welcher relativ easy lief! Experimentiere gerade mit dem Hyper-V Server dieser ist noch nicht fertig ausgebaut warte noch auf Teile (2te CPU, seperater RAID-Controller da der E200 nicht so performant sein soll, kommt ein P410 mit 512MB). Ich habe mit disk2vhd mal meinen SBS2011 in ein VHD exportiert was mit 45 Minuten für 40GB relativ schnell ging!! Habe die VHD auf dem Hyper-V kopiert gestartet und fertig! Das nenn ich krass! Der Hyper-V läuft derzeit noch nicht im Netzwerk hat auch keine Verbindung ins
  14. @henry danke für Deine Anmerkungen. Das heißt also ich werde nicht drum herum kommen doch einen zweiten Server laufen zu lassen in welchem dann die 2 LTO-Laufwerke verbaut sind und inkrementell über Netzwerk zu sichern!! Mehr Gefallen hätte ich daran nur eine Maschine laufen lassen zu müssen! Sicher kann ich die zweite auch per WOL aufwecken fürs sichern, denn nur fürs sichern wäre es wirklich pure Verschwendung eine zweite Maschine laufen zu lassen...
  15. @nerd danke für Deine Antwort. Es wäre mir lieb wenn ich mit den vorhandenen Bauteilen eine Lösung schaffen würde, statt was Backup anbelangt wieder in den Geldbeutel zu greifen. Momentan liegen hier 4 LTO Laufwerke herum, diese sollten genutzt werden da ein verticken dieser nur wenig Geld rein bringt und bei Anschaffung doch jeweils um die 900 Euro lagen. @Altaris könntest Du mir dieses Szenario genauer Beschreiben! Über das ActionPack hätte ich Zugriff auf den 2008 R2 Enterprise Server P.S. Der Fileserver ist eigentlich nur eine Datenablage es gibt 4 Shares in denen etwa 500GB lie
×
×
  • Create New...