Jump to content

Notarzt

Member
  • Content Count

    205
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Notarzt

  • Rank
    Member
  • Birthday 01/10/1980
  1. [sicher] steht im Betreff der Nachricht, und bringt den Exchange dazu, die Nachricht in ein bestimmtes Postfach (secure@domain.de) zu verschieben. Das externe System holts sich die Mails aus secure@domain.de und stellt diese zu. Mir fällt nichts mehr ein was ich erklären könnte.:p
  2. Danke für deine Antwort. Ich habe hier gelesen das kopier/verschiebe-"Serverregeln" nur durch das Outlook getriggert werden? ich teste das mal aus... Die Anforderung ist tatsächlich seltsam, aber leider nötig. Wenn ein Benutzer eine "sichere Mail" durch ein externes System schicken möchte, dann schreibt er im Betreff [sicher] rein, und sendet die Mail normal weg. Der Exchange 2003 merkt die Zeichenfolge [sicher], und verschiebt die Mail in das Postfach secure@domain.de. Das externe Sicherheitssystem holt sich in regelmässigen Abständen die Mails aus den secure@domain.de-Postfach ab, und stellt diese abgesichert zu. Das hat etwas mit Gesätzen und Medizin zu tun...im Prinzip sehr einfach. Ideen?
  3. Liebe Kollegen, ich habe hier folgende Anforderung: Eine neue Mail mit einer bestimmten Zeichenfolge im Betreff, z.B. "[sichere Mail]", soll der Exch2003 erkennen, und in ein bestimmtes Postfach reinlegen. Gibt es eine Möglichkeit (auch Dritthersteller) wie man das machen könnte? Danke!
  4. Hi Viper, Auf welche Art und Weise habt ihr denn die Verteiler migriert? Wenn die Exchange-Konfiguration (Verteiler) vom alten Server übernommen wurde, die zugehörige Gruppe im AD aber neu angelegt (=neue GUID) wurde, dann ist der erste Fehler Aussagekrägtig. LG
  5. Hallo Leute, Kennt jemand eine Möglichkeit, das Fenster "Kennwort Ändern"(STRG+ALT+ENTF > Kennwort ändern) via Script oder Verknüpfung auszuführen? Ziel ist es, den Benutzern eine Verknüpfung am Desktop zu erstellen, die automatisch das Fenster zur Kennwortänderung von XP/Vista/2k3Server aufruft. Das muss mit einen DLL-Aufruf o.ä. möglich sein, die Frage ist nur wie? :) Ideen? Danke! (Wenn die admins meinen dass dieser Beitrag an der falschen Stelle ist, dann bitte verschieben...)
  6. Hallo, Ich habe hier die Anforderung ein dutzend 2003er DCs, die eine Struktur aus drei Domänen darstellen, auf das 2008er-Schema upzugraden. Ein paar Fragen dazu... Sollte ich was bestimmtes beachten? Kann das Schema-Upgrade auf 2008, die vorhandenen Dienste wie Exchange2007 stören oder in irgendeiner Art und Weise beinträchtigen? Danke!
  7. Hallo BrainStorm, Ich bin seit kurzen in dieser FA, und habe keine 2007er Vorkenntnisse. Mit Exch2003 kenne ich mich aus...hilft mir aber scheinbar in dem Fall nicht weiter. Ich bekomme dann eine Exch2007-Ausbildung, aber bis es so weit ist.... Ich habe keine Ahnung wieso sub2.tld.com keine Hub-Rolle hat. In der Konfiguration hat es aber scheinbar bisher funktioniert. Ist das nicht BestPractice? Wir hatten vor ein paar Tagen ein Problem mit den Abwesenheitsassistenten. Das Problem wurde gefunden (Patch am "sub2.tld.com" eingespielt). Den nächsten Tag gab es dann ein Problem mit den abgelaufenen selbstsignierten Zertifikat vom Exchange auf "sub1.tld.com". Ein neues Zertifikat wurde für SMTP aktiviert. Das gleiche Zertifikat ist auch für IMAP, POP und IIS aktiviert. Schien alles wieder zu laufen...bis jetzt.
  8. Hi! Wir haben in unserer Exchange 2007 Organisation das Problem dass Mails intern vom "Server B" nach "Server C" nicht ankommen. Folgende Infrastruktur: Eine Stammdomäne, und zwei Subdomänen. Jede Domäne hat ihren Exchange 2007 Server, die sich in der selben Exchange-Organisation befinden. Stammdomäne: tld.com (Rollen: Hub, ClientAccess, Mailbox) Subdomäne1 : sub1.tld.com (Rollen: Hub, ClientAccess, Mailbox) Subdomäne2 : sub2.tld.com (Rollen: nur Mailbox) Sachverhalt: Beide Hub-Server können problemlos Mails an das Internet senden und Empfangen. Mails vom Internet aus, kommen auch in die entsprechende Mailbox beim Server von sub2.tld.com an. Das Problem ist, dass Mails die von den Server in der "sub1.tld.com-Domäne" an den Server in der "sub2.tld.com-Domäne" gesendet werden, nicht ankommen. Ausser diesen, funktioniert jeglicher Mail-Verkehr problemlos. Ideen? Danke und LG!
  9. Ich weis, 1000 Tage alte Themen sollte man nicht wieder zum Leben erwecken aber ich bekomme die gleiche Meldung wie "MarcoErb". Kennt den wirklich niemand die Lösung von diesen Problem? Einen zusätzlichen Informationsspeicher sollte man doch irgendwie löschen können!? Und zwar ohne die Hilfe eines zweiten Servers, wo man die "Replikate verschiebt". Wahrscheinlich nur mit ADSI-Edit?
  10. Hi Grizzly, Bereits geschaut, unter "Netzwerkkenwörter verwalten" ist leider nichts. Client2 hatte scheinbar tatsächlich das AdminKennwort für die Freigaben zwischengespeichert. Dies wurde nun gelöst. Was mich verwirrt ist folgendes: Client2 hat ein Servergespeichertes Benutzerprofil, und beim Abmelden bekommt er die Meldung "Ihr Servergespeichertes Profil konnte nicht gespeichert werden. - Unbekannter Benutzername oder Kennwort". Eine Idee? LG
  11. Malware kann ich auschliessen. Dienste sind auch geprüft. 2x SECURITY-LOG vom DC: ---------------- EREIGNISS 529: Fehlgeschlagene Anmeldung: Grund: Unbekannter Benutzername oder falsches Kennwort Benutzername: administrator Domäne: ******** Anmeldetyp: 3 Anmeldevorgang: NtLmSsp Authentifizierungspaket: NTLM Name der Arbeitsstation: SLS-SUS Aufruferbenutzername: - Aufruferdomäne: - Aufruferanmeldekennung: - Aufruferprozesskennung: - Übertragene Dienste: - Quellnetzwerkadresse: 192.168.10.103 Quellport: 0 ----------------------------------------------------------- EREIGNISS 680: Anmeldversuch von: MICROSOFT_AUTHENTICATION_PACKAGE_V1_0 Anmeldekonto: administrator Arbeitsstation: SLS-SUS Fehlercode: 0xC000006A --------------------------------------- Ich glaube die zwischengespeicherten AdminPassword-Hashes werden von den Clientmaschinen irgendwie missbraucht, den sobald ich den Admin sein altes Kennwort gebe, funktioniert alles einwandfrei. Wie lösche ich am besten alle zwischengespeicherten Kennwörter? LG
  12. Nein, da laufen keine Dienste mit DomainAdmin-Konto. Weitere Tips? LG
  13. Hi Leute, Ich habe hier eine Win2k3-R2-Domäne mit ca. 70 Clients. Seit ich das Kennwort vom Domainadmin geändert habe, bekommen zwei(oder mehr?) XP-Clients komische Fehlermeldungen beim Starten("LsaSrv"-Ereignisseinträge), der Synchronisierung von Servergespeicherten profilen(Zugriff verweigert od. falscher Benutzername oder Kennwort) und der Synchronisierung von Offlinedateien(Zugriff verweigert od. Falscher Benutzername oder Kennwort). Domain aus- und eintritt hat nichts gebracht. Die Benutzer haben keine Admin-Rechte. Einer von den Benutzern war früher ein Domain-Administrator(bzw. sein Benutzername hatte die Domainadmin-Rechte). Nachdem ich den Domain-Administrator wieder sein altes Kennwort gab, hatte der Benutzer keine Login- und Freigaben-Probleme mehr, aber er hatte (wieder) Vollzugriff auf die ganze Domain obwohl sein Benutzer keine DomainAdmin-Rechte hat! ??? Zum zweiten Client: Wie kann es sein das der Domainadmin irgendwas mit Clientrechten zu tun hat? Sehr Suspekt das ganze... Danke!
  14. @Nils Das MAP scheint nach den ersten Blick etwas zu taugen. Werde ich demnächst ausprobieren. Dein CT-Artikel kostet 80cent, die ich einfach nicht habe :D @Mag MSInfo habe ich komplett vergessen! Mit den geht das ja auch, und man kann auch "Remote Computer" auswählen. Ist sicher umständlicher, weil man jeden Rechner einzeln scannen muss, ist aber bereits "Onboard" und funktioniert. Der Zweck des ganzen ist der, das ich eine "Client-Dokumentation" erstellen möchte. Dies sollte eventuell am Ende eine mächtige Excel-Tabelle sein. Die Informationen kann man ja bei MSInfo (oder jeglichen anderen MMC-basierenden Programmen) einfach exportieren. Vielen Dank!
×
×
  • Create New...