Jump to content

Empfohlene Beiträge

Hallo zusammen,

ich habe ein Problem mit EXCEL 2013. Von 3 verschiedenen Windows Clients (Win 7 Pro SP1) wird auf EXCEL-Dateien (Office Home an Business 2013)

zugegriffen. Die Dateien liegen auf einem Server (WIN Server 2008 R2). Auf dieses Verzeichnis haben nur bestimmte User Zugriff.

Laufwerke für diese Dateien sind gemappt und Berechtigungen vergeben. Seit einiger Zeit bekommt die Mitarbeiterin an einem Client die Fehlermeldung wie im Anhang gezeigt,

obwohl im Explorer die gemappten Laufwerke zu sehen und im Zugriff sind.

Die beiden anderen Clients haben diese Probleme nicht. Ich habe Office bereits per MS-Tool komplett entfernt und wieder installiert. Das Problem tritt wieder auf.

Hat jemand eine Idee?

 

Gruß

Jan

 

post-69807-0-27349300-1510567533_thumb.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auf dem Problemclient der einen Mitarbeiterin ein neues Profil geben. Das alte brauchst Du nicht zu löschen.

 

Als dritter anmelden, das Profil im Dateisystem von USERNAME auf _USERNAME umbenennen. In der Registry HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\ProfileList die Einträge durchgehen, den Eintrag der betroffenen Benutzerin löschen und den Rechner neu starten. Jetzt kann sich die Benutzerin anmelden. Funktioniert es jetzt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Avast Internet Security in der neuesten Version. Auf allen drei Clients, die mit diesen Tabellen arbeiten.

Und was läuft auf dem Server?

 

Es läuft auf diesen Clients eine spezielle Abrechnungssoftware, die nur durch Avast fehlerfrei läuft.

Ohne AVAST funktioniert die Abrechnungssoftware nicht mehr?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sorry, ein Netzwerk mit der Möglichkeit ins Internet zu gehen ohne Virenschutz zu betreiben wäre wohl ein bisschen gewagt....

Und wie ich schon schrieb:

"ich habe ein Problem mit EXCEL 2013. Von 3 verschiedenen Windows Clients (Win 7 Pro SP1) wird auf EXCEL-Dateien (Office Home an Business 2013)....

Die beiden anderen Clients haben diese Probleme nicht."

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dr.Melzer hat schon Recht. Du beantwortest Fragen nicht, sondern gibst eAntworten, die nichts mit der Frage zu tun haben.

Sorry, ein Netzwerk mit der Möglichkeit ins Internet zu gehen ohne Virenschutz zu betreiben wäre wohl ein bisschen gewagt....

Und wie ich schon schrieb:

"ich habe ein Problem mit EXCEL 2013. Von 3 verschiedenen Windows Clients (Win 7 Pro SP1) wird auf EXCEL-Dateien (Office Home an Business 2013)....

Die beiden anderen Clients haben diese Probleme nicht."

Sunny hat nicht infrage gestellt, dass du einen Virenscanner einsetzt, er wollte nur wissen warum deine "spezielle" Abrechnungssoftware nur durch Avast fehlerfrei läuft. Inwiefern eine Abrechnungssoftware nur mit Virenscanner fehlerfrei läuft ist auch mir schleierhaft und würde mich schon auch interessieren...

 

djmaker fragt nach lokalen Accounts, deren Anmeldekennwörter möglicherweise falsch sind und du faselst irgendwas davon, dass die Software auf einem anderen Server liegt. Hat so Garnichts mit der Frage zu tun, aber vielleicht checke ich es auch einfach nicht...

 

Dir ist wahrscheinlich auch nicht aufgefallen, dass sich einige Experten schon verabschiedet haben und aufgehört haben zu versuchen dir zu helfen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×