Jump to content

Netzlaufwerke erst nach 3-maligem Anmelden verbunden


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

...und wenn schon per GPO: Es empfiehlt sich DRINGEND, für alle GPP das Debug Logging zu aktivieren. Dann kann man wenigstens "irgendwas" nachlesen, was passierte.

https://blogs.technet.microsoft.com/askds/2008/07/18/enabling-group-policy-preferences-debug-logging-using-the-rsat/

Ansonsten bin ich bei Jan - wer das per Skript bisher gelöst hat oder lösen kann, sollte das auch weiter so tun. GPP Laufwerke (und GPP Drucker) sind Grütze.

Link to post

Ok, dann werde ich mal abwarten wie sich die WIN10 Clients ab Ende September verhalten und danach, wenn es immer noch nicht funktioniert halt per Script mappen. Hatte ich aber über GPP 3 Jahre im Einsatz ohne Probleme und dann seit diesen Januar tritt das Problem sporadisch auf.

Link to post
vor 21 Stunden schrieb Moschi76:

Ok, dann werde ich mal abwarten wie sich die WIN10 Clients ab Ende September verhalten und danach, wenn es immer noch nicht funktioniert halt per Script mappen.

Und Du hast kein Interesse das Logging einzuschalten und die Logs zu lesen?

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...