Jump to content

Moschi76

Members
  • Content Count

    368
  • Joined

  • Last visited

Community Reputation

11 Neutral

About Moschi76

  • Rank
    Member
  1. Guten Morgen, wir haben schon seit einer Weile unseren Exchange 2010 auf 2019 migrieren lassen. Wir hatten früher Quotas auf den Postfächern, was auch nach wie vor so sein sollte. Leider ist die Tage aufgefallen, dass dem nicht so ist. In der Datenbank unter Grenzwerte ist das Kontingent zwar eingerichtet, aber im Postfach steht, dass das Kontingent nicht beschränkt ist und die Option "Standart-Kontingenteinstellungen der Postfachdatenbank verwenden" ist ausgewählt. Die Werte der Datenbank werden aber unter "Die Kontingenteinstellungen für dieses Postfach anpassen" ange
  2. Danke, werde es mal mit Gruppen erweitern. Gibt es denn eine Möglichkeit zu sagen, dass man das WLAN nach jedem Neustart neu verbinden und seine Anmeldeinfos eingeben muss? Grüße und DAnke
  3. Hallo, kann mir hier jemand kurz helfen? Folgendes Szenario soll umgesetzt werden. SophosXG anRadius NPS Server 2019 mit installierter CA Nun möchte ich folgendes erreichen. Gewünscht ist, dass sich nur Hardware am WLAN anmelden kann, welche das Zertifikat der CA installiert haben. Das ganze soll ohne Beutzerauth funtkionieren. Also, jede Hardware welcher ich das Zertifikat händisch installiert habe, darf ins WLAN ohne weitere Anmeldungen. Momentan habe ich es so ans laufen bekommen, dass ich mich auch mit dem Handy und meinen Login
  4. Hallo werte Forengemeinde, ich steht hier von einer grundsätzlichen Frage, wie ich ein Szenario wie folgt, am besten löse. Firewall --> Sophos XG LAN1 Verwaltung: 10.0.0.1/24 LAN2 Produktion: 10.10.0.1/24 Nun sollen mehrere WLANs erstellt werden und zwar. WLAN Verwaltung WLAN Produktion WLAN Gast Nun könnte ich das gesamte WLAN über DHCP über die Sophos einrichten und halt ein paar Firewallregeln mehr pflegen, oder über VLANs einrichten. In der Produktion steht auch das Verwaltungs WLAN zur Verfügung und umgekehrt.
  5. Habe den Fehler gefunden. Wenn ich die Schlüssel über GPO nicht "aktualisiere" sonder "erstelle" werden die Einträge erzeugt. Aktualisieren müsste doch eigentlich auch gehen, zumal es nervig ist, wenn ich alle Einträge einzeln händisch auf erstellen umstellen müsste.
  6. Hi danke, mit Powershell gucke ich mir gleich mal an. Startupscript wollte ja auch nicht. Gruß Martin
  7. Guten Morgen, ich stehe hier vor einem kleinen Problem und komme nicht weiter. Ich möchte hier eine Software ausrollen und vorab System DSNs anlegen. Ich habe schon verschiedenes probiert. Ich habe schon eine Computerrichtlinie erstellt, die den exportieren REG Zweig (HKLM WOW6432node) beim starten des Computers installieren soll --> Leider ohne Erfolg. Gleiches habe ich als Benutzerrichtlinie eingerichtet --> gleiches Ergebnis. Wenn ich den REG Key als User ausführe, bekomme ich die Fehlermeldung, dass ich keine Berechtigung hätte. Als Admin funktioniert es.
  8. Ok, dann werde ich mal abwarten wie sich die WIN10 Clients ab Ende September verhalten und danach, wenn es immer noch nicht funktioniert halt per Script mappen. Hatte ich aber über GPP 3 Jahre im Einsatz ohne Probleme und dann seit diesen Januar tritt das Problem sporadisch auf.
  9. So, nach einigen Tagen die Ernüchterung, es geht trotzdem nicht. DNS schließe ich eigentlich aus, da die Anmeldung selbst immer problemlos funktioniert, teilweise sind die Laufwerke ja da. Z.B. werden 3 von 6 Laufwerken gemappt, der Rest erst nach weiteren 2 x ab und anmelden. Rechner Neustart bringt ebenfalls nichts, es scheint nur mir 2-maliger Abmeldung zu gehen. Ich kann gerne ein ipconfig /all machen, aber welche Erkenntnis soll das bringen?
  10. Vielen Dank, ich habe es mal geändert. Ich berichte in ein paar Tagen.
  11. leider nicht, das habe ich schon aktiviert. Ja werden per GPP verteilt, ich habe schon aktualisieren und ersetzen versucht, hatte beides nicht zum Erfolg geführt. Momentan steht es auf ersetzen. Haken bei Wiederherstellen ist gesetzt. Die Laufwerkszuordnung findet anhand einer Gruppenzugehörigkeit statt.
  12. Hi, kann ich gerne versuchen, aber SSDs sind in den betroffenen PCs nicht verbaut, die neuen kommen erst im Herbst. Die 4 PCs die bereits erneuert wurden, haben das Problem nicht (Win10 und SSD) wobei es ja generell nicht alle PCs betrifft.
  13. Moin, also die letzten Tage gab es, wenn man etwas wartet, wohl keine Probleme, die Laufwerke waren alle gemappt aber zum Teil mit einem roten X versehen.
×
×
  • Create New...