Jump to content
rakli

Outlook Authentifizierung mit Domainname präWindows 2000

Recommended Posts

Hi,

 

normaler weise melden sich User, die nicht die integriere Windows Authentifizierung nutzen mit domain.local\username an.

Neuerdings funktioniert das nicht mehr, sonder nur mit der Prä-Windows Benutzeranmeldung -  ???

 

Wo könnte da die Ursache liegen?

 

Gruss

 

Rainer

 

 

Share this post


Link to post
Share on other sites

Bei uns melden sich alle mit der Mailadresse, dem UPN an...

 

PS: ändere bitte mal den Betreff - da steht Prä Windows 200 - so lange gibt es das denn doch nicht... :grins2:

Edited by Nobbyaushb

Share this post


Link to post
Share on other sites

Gibt es eine Fehlermeldung? Falls ja, ist die Meldung geheim? Wenn nicht, dann bitte hier den genauen Wortlaut posten. Alternativ darfst Du auch im Ereignisprotokoll nachschauen.

Share this post


Link to post
Share on other sites
vor 20 Stunden schrieb rakli:
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Neuerdings funktioniert das nicht mehr, sonder nur mit der Prä-Windows Benutzeranmeldung -  ???

Was bedeuten die drei Fragezeichen? Geht es mit domain\user oder nicht? Oder ist das eine Frage? Failure Audit Logging auf den Exchange Servern aktiviert? Wenn ja, welche Failure Events siehst Du und was steht drin? Wenn nicht -> aktivieren.

 

Und bloß nicht zu viel Information hier reinschreiben, Outlook, Exchange und Windows Build Informationen werden überbewertet.

 

ASR

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Werbepartner:



×
×
  • Create New...