Jump to content
rakli

Outlook Authentifizierung mit Domainname präWindows 2000

Empfohlene Beiträge

Hi,

 

normaler weise melden sich User, die nicht die integriere Windows Authentifizierung nutzen mit domain.local\username an.

Neuerdings funktioniert das nicht mehr, sonder nur mit der Prä-Windows Benutzeranmeldung -  ???

 

Wo könnte da die Ursache liegen?

 

Gruss

 

Rainer

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei uns melden sich alle mit der Mailadresse, dem UPN an...

 

PS: ändere bitte mal den Betreff - da steht Prä Windows 200 - so lange gibt es das denn doch nicht... :grins2:

bearbeitet von Nobbyaushb

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gibt es eine Fehlermeldung? Falls ja, ist die Meldung geheim? Wenn nicht, dann bitte hier den genauen Wortlaut posten. Alternativ darfst Du auch im Ereignisprotokoll nachschauen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 20 Stunden schrieb rakli:
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Neuerdings funktioniert das nicht mehr, sonder nur mit der Prä-Windows Benutzeranmeldung -  ???

Was bedeuten die drei Fragezeichen? Geht es mit domain\user oder nicht? Oder ist das eine Frage? Failure Audit Logging auf den Exchange Servern aktiviert? Wenn ja, welche Failure Events siehst Du und was steht drin? Wenn nicht -> aktivieren.

 

Und bloß nicht zu viel Information hier reinschreiben, Outlook, Exchange und Windows Build Informationen werden überbewertet.

 

ASR

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

Werbepartner:



×