Jump to content
Sign in to follow this  
oehrken

Rechner schaltet ab

Recommended Posts

Moin Gemeinde,

habe bei einem Kunden WIN7 Pro/32bit das Problem, der Rechner fährt normal hoch, ich kann mich anmelden und dann schaltet er ab.

Ohne Netzkabel läuft der Apparat mehrere Stunden. Betroffen sind 3 Rechner, 2 habe ich jetzt umgestellt auf WIN10 und läuft.

Die Platten habe ich unabhängig voneinandert extern durch Gdata und Trendmicro scannen lassen, alles sauber.

Ich würde gerne wissen, was das sein kann.

Share this post


Link to post
Share on other sites

Hallo

 

Nur zur besseren Übersicht: Es geht jetzt nur noch um einen WIN7 Pro/32bit-Rechner, der sich mit angeschlossenem LAN-Kabel direkt nach der Anmeldung selbständig wieder ausschaltet. Soweit korrekt?

 

Folgende Infos wären noch hilfreich:

- Desktop-PC oder Laptop?

- Rechner in einer Domäne ja/nein?

- Gibt es dazu Einträge im Event-Log?

- Fährt der Rechner sauber herunter oder schaltet er sich einfach aus?

- Wurde vor diesem Fehlverhalten etwas am System, in der Domäne oder am LAN geändert?

 

 

Share this post


Link to post
Share on other sites

Hallo Damian,

die betroffenen Rechner sind Desktop´s und nicht in einer Domäne,

Nach Durchsicht des Eventlog des verbliebenen Rechner stolper ich über 2 Updates welche am 16.04. installiert wurden.

Der Fehler tritt auch in einem anderen DHCP-Netz auf, d.h. der Rechner schaltet aus und startet neu.

Nachdem das Update KB4093118 wieder deinstalliert wird , ist alles wieder tutti.

Vielen Dank für den Tipp mit dem Eventlog.:thumb1:

 

  • Like 1

Share this post


Link to post
Share on other sites
 

Update KB4093118

Hallo :)

 

JFTR, dieses Update hatte ich hier (Desktop Win 7-x64 Pro) ursprünglich am 11.04. installiert. Nachdem mir gestern KB4093113 angeboten wurde (und ich es auch installiert hatte), wurde mir KB4093118 erneut angeboten. Nach erfolgreicher Installation wird mir KB4093118 immer wieder angeboten. Ich habe dieses Update jetzt ausgeblendet. Ansonsten läuft mein System einwandfrei.

 

Gruß Ingo

Edited by schlingo

Share this post


Link to post
Share on other sites

Preview-Updates werden bei uns i.d.R. abgelehnt. Für Beta-Tests schrieben wir Rechnungen ;-)

Wir hatten es nur in einem Fall mal verteilt, weil MS einen  fetten Bug im IE  eingebaut hatte.

 

 

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...