Jump to content

SBS 2003 startet seit gut 3 Wochen ständig neu


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo

Folgendes Problem: bei einem Kunden startet der SBS 2003 Std. in unregelmässigen Abständen ständig neu. Felhermeldung:

 

Ereignistyp: Fehler

Ereignisquelle: EventLog

Ereigniskategorie: Keine

Ereigniskennung: 6008

Datum: 25.11.2008

Zeit: 13:55:43

Benutzer: Nicht zutreffend

Computer: XXX

Beschreibung:

Das System wurde zuvor am 25.11.2008 um 13:53:01 unerwartet heruntergefahren.

 

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter Events and Errors Message Center: Basic Search.

Daten:

0000: d8 07 0b 00 02 00 19 00 Ø.......

0008: 0d 00 35 00 01 00 1e 03 ..5.....

0010: d8 07 0b 00 02 00 19 00 Ø.......

0018: 0c 00 35 00 01 00 1e 03 ..5.....

 

System ist bei den Neustarts nicht zu erkennen. Mal läuft er zig stunden, mal startet er jede Stunde neu.

Installiert wurde nichts neues. Durchgepatcht ist er.

Auf dem Server laüft nur der Exchange, AVM Ken und das wars.

Kennt jemand das Problem? Kann es durch ein Update ausgelöst worden sein?

Erster unerwarteter Neustart war übrigens am 30.10.08

Schon mal Danke

Markus

Link to comment
Hallo,

 

wenn möglich deaktivierem mal den automatischen Neustart des Systems um den Bluescreen zu sehen.

 

Notfalls aktiviere mal die Protokollierung der Systemfehler.

 

Ansonten Standradtest mit Memtest mal den RAM testen, bzw. wenn der Server Monitoring Software hat mal nach Hardwarefeler / Warnungen suchen.

 

mfg

Windowsbetatest

den automatischen neustart deaktiviere ich mal lieber nicht - wenn er wieder hochfährt, kann der kunde wenigstens wieder ins internet. ausserdem kann ich ja nicht ständig ca. 25km fahren, wenn das ding abstürzt.

heute morgen ist er schon 3x abgestürzt. nach durchsicht der ereignissanzeige kann ich nichts finden:confused:

mem-test mach ich in den nächsten tagen - muss eh dort wartungsarbeiten durchführen.

kennt evt. noch jemand dieses problem?

gruss

markus

Link to comment
den automatischen neustart deaktiviere ich mal lieber nicht - wenn er wieder hochfährt, kann der kunde wenigstens wieder ins internet.

 

Der Kunde braucht doch in dem Fall nur zum Bildschirm gehen, abfotografieren und neu starten. Oder geht das nicht?

 

ausserdem kann ich ja nicht ständig ca. 25km fahren, wenn das ding abstürzt.

heute morgen ist er schon 3x abgestürzt.

 

Sind die HW-Treiber aktuell? BIOS und RAID-Controller, Firmware der HDDs kontrollieren. Wenn das alles passt, und Du auch die Netzteile ausschliessen kannst, dann tippe ich aufs Mainboard.

Link to comment
Der Kunde braucht doch in dem Fall nur zum Bildschirm gehen, abfotografieren und neu starten. Oder geht das nicht?

ne, lieber nicht - das mit dem Foto bekommen die noch hin, aber einschalten lieber nicht - die schalten eher einen anderen server aus (19" Scharnk);)

 

 

 

Sind die HW-Treiber aktuell? BIOS und RAID-Controller, Firmware der HDDs kontrollieren. Wenn das alles passt, und Du auch die Netzteile ausschliessen kannst, dann tippe ich aufs Mainboard.

Ich will noch mal die usv raus nehmen - da hängt nur ein server dran und die habe ich noch unter verdacht. treiber etc kann ich mir nicht vorstellen, da der server jetzt seit gut 3 jahren läuft

gruss markus

Link to comment
ne, lieber nicht - das mit dem Foto bekommen die noch hin, aber einschalten lieber nicht - die schalten eher einen anderen server aus (19" Scharnk);)

 

Das glaub ich nicht, mach einen großen oder bunten Aufkleber hin.

 

Ich will noch mal die usv raus nehmen - da hängt nur ein server dran und die habe ich noch unter verdacht.

 

OK.

 

treiber etc kann ich mir nicht vorstellen, da der server jetzt seit gut 3 jahren läuft

 

Mhh, schon komisch, mein Auto lief auch die letzten 3 Jahre einwandfrei, jetzt plötzlich gehts nicht mehr. Ja, ich weiß, Vergleiche hinken, mir fiel grad kein anderer ein.

 

Sag mal, merkst Du was? Ich schrub das nicht aus Jux und Tollerei, solche Sachen hab ich schon erlebt. Und ja, auch mit sehr neuen Geräten.

 

Was sagt eigentlich der Hersteller des Servers?

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...