Jump to content

Jim di Griz

Members
  • Gesamte Inhalte

    886
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

13 Neutral

2 Benutzer folgen diesem Benutzer

Über Jim di Griz

  • Rang
    Board Veteran
  • Geburtstag 09.10.1966

Letzte Besucher des Profils

316 Profilaufrufe
  1. Bei uns kommt mit 2012 gerade RDS, die User sehen nur noch die Applikation über Webinterface und keine lokalen Laufwerke, alles wird ins NAS/SAN gespeichert. Applikationen sind mit applocker gesperrt/freigegeben. Zu viele Details für eine Forumsanfrage, ich kenne auch nicht alles, ich bin troubleshooter und werde erst involviert wenn es nicht geht wie es angeblich soll. Gibt es aber viel zu finden, u.a. auch hier eine BSI-Anleitung wie man alles sperrt ausser dem nötigsten.
  2. Gut, danke für die Information, werde mein Wissen da stärken. Die Info, das GPO Settings gerne erhalten bleiben wenn die GPO weg ist kann man aber so stehen lassen, denke ich. Oder anders, das ist eher kein Fehler und hängt von der GPO ab.
  3. ich mein das waer so, es gab irgendein setting um das zurückschrauben bei wegnahme der gpos zu aktivieren? ja, es gibt softwreverteilung skripte und mappings. aber einstellungen zum verhalten des rechners? da bleib ich dabei. "Wie kommst du auf diese kühne Aussage? " Übermüdung und erfolgloses Studieren, dann nur noch Probleme lösen bis der Arzt kommt. EIn paar Zertifikate, ansonsten nackt. ich mach auch mal wieder board pause nun und schäme mich ordentlich.
  4. moin, "i net" würde der Bayer heute sagen die meisten (alle?) GPOs setzen Registry-Werte. wenn du sie nicht mit einer gegen-GPO zuruecksetzt bleiben die bis zum Sankt Nimmerleinstag sobald du die GPO wegnimmst. Es gab eine schöne Policy unter NT, "Netzwerkumgebung ausblenden" Bei Aktivierung war das komplette Netzwerk tot und nicht nur die Netzwerkumgebung vom Desktop entfernt. Das probiert man nur einmal.
  5. "Bei den Usern stand unter Internetexplorer -> Einstellungen -> Temporäre Internetdateien als Cache Pfad nix drin. " ungewöhnlich. gibts den Ordner im Benutzerprofil? aber whatever, viel erfolg auf dem fileserver
  6. Moin, das hier: http://www.office-loesung.de/ftopic84155_0_0_asc.php kennst du? die suche nach der fehlermeldung bringt eine menge ergebnisse. ich bleibe bei alten settings irgendwo in der office infrastruktur, evtl. durch öffnen alter vorlagen. das ist nicht zwingend das temp welches du einrichtest. https://www.google.com/search?client=firefox-b&q=die+arbeitsdatei+konnte+von+word+nicht+erstellt+werden office bis 2013 nutzt den internetcache, warum auch immer " Kleiner Nachtrag für alle, die an dieser Stelle auch noch nicht weitergekommen sind. Also bei mir hat das nicht gereicht. Deshalb habe ich einen neuen User angelegt und dort Word ausprobiert und es lief ohne Probleme. Darauf hin habe ich den Inhalt der "Temporary Internet Files" der beiden User verglichen und festgestellt, dass ich in dem neuen Userprofile noch zusätzlich die Ordner "Content.Word" und "Content.MSO" hatte. Die habe ich einfach in das alte Profil kopiert und siehe da jetzt funktioniert auch hier Word wieder vernünftig. "
  7. Manchmal ist weniger mehr. Soll heissen ich würde nicht so viel umbauen bei Office und die Standardsettings lassen.
  8. moin, zu normal.dot : enthaelt einstellungen des benutzers etc und liegt normalerweise im benutzerprofil, kann aber auch anderswo konfiguriert werden. z.B. aufs Home-Laufwerk Muss vorhanden sein sonst gibts gar nichts in Word.Habe zwar jahrzehnte damit rumgemacht, bin allerdings seit Jahren eher Servermensch und weiss nicht was da aktuell los ist. Um 2000 zbs weit danach konnte man jedenfalls mit "kaputte normal.dot" noch Probleme lösen. War nur eine idee das da drin irgendwas konfiguriert ist was sich beisst. Bei Excel z.B. sind da addon-Konfigs drin. Sunny61s Beitrag hoert sich wesentlich passender an. hast du evtl. viele "~Dateiname" in den entsprechenden Ordnern? Das ist wohl mit Arbeitsdateien gemeint.
  9. der spiceworks link zum schluss las sich recht passend. eine nic erzeugt broadcast storms die ein ganzes netz lahmlegt. broadcast storms koennten zum dns passen. nein. leider kann ich da nicht weiterhelfen. hast du es mal von einem anderen ausgangsrechner versucht oder tritt es von beliebigen zu beliebigen rechnern auf? das du hardware so kategorisch ausschliesst ist ja schonmal eine klare vorgabe vielen dank für die klare wegweisung.
  10. Moin, doch, googeln aus neugier hab ich das schon getan, wenn du fehler durch eventid erstzt und jeden der drei Fehler einzeln suchst sieht das nach Hardware oder Treiber aus. 10400 ist in etwa: der Netztreiber hat einen Fehler festgestellt und resetted die Hardware. der DNS 8015 lässt mich vermuten das da noch satt weitere Fehler sind seit irgendwann im letzten Jahr Ist " der eine PC" ein spezieller von vielen oder ist es ein beliebiger und damit alle? Hier im Board gibts auch was. und irgendwie erschreckt mich grade die Idee das der eine PC evtl. Netzprobleme hat die du remote untersuchen willst Wenn es nach 20-30 MInuten auftritt Überhitzung durch Staub oder Kondensatoren überaltert, ist das eine Steckkarten NIC oder irgenwas Board-integriertes? das hier liest sich noch interessant wenn mehrere Geräte betroffen sind: https://community.spiceworks.com/topic/1961812-loss-of-connection
  11. Moin, welche Office Version bitte? Werden die Profile selbst beim abmelden gelöscht? als schnelle Idee das Sitzungslimit erhöhen. Gibt es keinerlei Meldungen im Eventlog? "Da wir lokale Profile hatten, habe ich auf Roaming Profile gewechselt. Ich wollte mir die Arbeit ersparen, alle Userdaten (Desktop, Verknüpfungen, etc.) per Hand zu kopieren" Ich haette die Profile komplett leer neu erstellt. Die User nehmen so auch alte Fehler/Settings mit. hier kommt mir noch die Idee ob alte Office-Vorlagen evtl. eigene Settings/Verweise mitbringen. Wo liegt die normal.dot und das Excel Gegenstück? "Nach ein paar Stunden Googeln stand fest, es liegt in den Temp-Files von Windows" Welchen Fehler genau hast du da vermutet/gesehen? (bin grad sowas wie "schlaflos in Seattle" und suche Ablenkung :-P)
  12. Batch – bestimmte Werte löschen

    https://www.anreiter.at/microsoft-virtual-academy-mva-wird-eingestellt/ wäre einen eigenen Beitrag wert.
  13. Kurze Verständnissfrage zum Wsus Stichtag

    "Updates weren automatisch installiert, wenn das Gerät nicht in Gebrauch ist. Wann ist das?" z.B. wenn niemand angemeldet ist und der Rechner geht nicht in den Schlafmodus, in dem Zeitbereich der als nicht Arbeitszeit definiert ist. Generell kann es auch sein das die MS-Server gerade keine oder nicht genug Zeit haben oder deine Internetverbindung ist nicht optimal. Statt es mit Zwang zu versuchen : Lass die Kiste(n) mal 1-2 Tage in Ruhe laufen und schau dann noch mal.
  14. Sonicwall IP Spoof OWA Zugriff

    Moin, zur Ausgangsfrage: spoofed war doch: ein EinganspaketPaket kommt auf der Firewall an aber die Firewall hat nie ein Ausgangspaket gesehen oder umgekehrt. In dem Fall Routing der Fritzbox. die schickt doch hoffentlich nicht alles nach extern? es ist webtraffic, da sind keine Proxies im Spiel? OWA ist "lustig". Auf einer PF-Sense braucht man für reverse Proxy für OWA 2 Regeln für 2 unterschiedliche webadressen. die Fritzbox erreicht OWA und OWA antwortet statt mit HTTP mit RPC. Oder HTTP läuft über einen anderen Weg als RPC über HTTP. (oh mist das war rdp gateway mit den 2 Adressen ....) Die Sonic sieht eine Antwort zu der es keine Frage auf demselben Interface gibt und blockt den Kram. das aber nur als sidekick. ich bin froh das ich meine server selbstständig durchbooten kann.
  15. Moin, viele kleine Dateien sind ein Killer für die Transfergeschwindigkeit, das kann ich sicher sagen. Evtl. zippen in 1 GB Blöcke oder so etwas, das ist aber auch nur ein Teil der Lösung. (und nur so aus interesse, es geht nicht etwa um "datak"?)
×