Jump to content

Freigaben funktionieren nicht mehr


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hey Leutz

Ich hab folgendes Problem:

2 Windows 2k Pro Rechner über Switch vernetzt.

Nach Installation von SP3 kann ich von Rechner 1 nicht mehr auf Rechner 2 zugreifen.

Umgekehrt funktionierts noch.

Ich hab alles probiert... Gastkonto... selber Login wie PC1...Freigaben entfernt und wieder aktiviert...aber alles half nichts.

Es kommt immer die gleiche Meldung:

"Anmeldung fehlgeschlagen: Dem Benutzer wurde der angeforderte Anmeldetyp auf diesem Computer nicht erteilt"

 

Auch wenn das Loginfenster kommt und ich ein Benutzername und Passwort eingebe funzt nicht.

 

Ich hoffe es kann mit jemand helfen

 

Gruss Screw

Link to comment

"Wie" versuchst du denn zuzugreifen?

 

Klick über Netzwerkumgebung... UNC-Pfad in Verbindung mit Computername oder UNC-Pfad mit IP-Adresse (das würde ich mal versuchen)...

 

"Anmeldeart" könnte natürlich auch was mit den lokalen Sicherheitseinstellungen zu tun haben... hast du daran was verstellt?

 

Gruss

 

Nic

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...