Jump to content
Rocknar

GPO Zugriff verweigert durch Sicherheitsfilter

Recommended Posts

Hallo zusammen,

 

ich habe das Thema GPO von einem Kollegen übernommen der das Unternehmen verlassen hat. Nun bin ich nicht so fit in der Materie und hätte da ein Problem.

 

Es gibt eine GPO die verhindern soll das der User seinen PC herunterfahren kann. 

Es wurde folgendes Eingestellt:

 

Loopbackverarbeitungsmodus für Benutzergruppenrichtlinie konfigurieren: Aktiviert

Befehle "Herunterfahren", "Neu starten", "Energie sparen" und "Ruhezustand" entfernen und Zugriff darauf verweigern: Aktiviert

 

Die User die die Einstellung treffen soll, sind in einer speziellen Gruppe (NoShutdown)

 

Bereich:

Die GPO ist mit der OU verknüpft, in der die PCs liegen.

In dem Feld Sicherheitsfilterung ist die Gruppe NoShutdown eingetragen

 

Delegierung:

Authentifizierte Benutzer: Lesen

Dom Admin: Bearbeiten, löschen, Sicherheit ändern

DomControler: Lesen

NoShutdown: Lesen (durch Sicherheitsfilter)

Orga Admins: Bearbeiten, löschen, Sicherheit ändern

System: Bearbeiten, löschen, Sicherheit ändern

 

Unter Erweiterte Sicherheitseinstellungen hat die Gruppe NoShutdown die Berechtigung lesen und GPO übernehmen.

 

Dummerweise wird die GPO abgelehnt mit dem Hinweis Zugriff verweigert (Sicherheitsfilterung)

 

An welcher Stelle könnte denn wohl noch eine Sicherheitsfilterung sein, die die Anwendung der GPO verhindert?

 

Für eure Hilfe und Tipps bin ich sehr dankbar.

 

Viele Grüße

 

 

 

Share this post


Link to post
Share on other sites

DIe Computer müssen die Richtlinie lesen können. Das scheint in deinen Berechtigungen zu fehlen.

Edited by tesso

Share this post


Link to post
Share on other sites

Hi,

 

hat sich denn der Benutzer in der Gruppe "NoShutdown" einmal ab- und angemeldet nach dem hinzufügen zur Gruppe? Da

vor 5 Stunden schrieb Rocknar:

Authentifizierte Benutzer: Lesen

vorhanden war, müssten auch die Computerkonten Zugriff gehabt haben. AFAIK braucht der PC zum Anwenden des Loopbackverarbeitungsmodus einen Reboot.

Allerdings solltest du auch folgendes beachten (https://gpsearch.azurewebsites.net/#4635):

Zitat

This policy setting prevents users from performing the following commands from the Start menu or Windows Security screen: Shut Down, Restart, Sleep, and Hibernate. This policy setting does not prevent users from running Windows-based programs that perform these functions.

 

Gruß

Jan

Share this post


Link to post
Share on other sites

Hallo,

vielen dank für eure Antworten.

 

@Testperson

Userkonto wurde abgemeldet und neu angemeldet. Pc wurde neugestartet. GPupdate wurde auch durchgeführt.

Das einzige was wirklich zum Erfolg führte war das hinzufügen des Rechnerkontos 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


Werbepartner:



×
×
  • Create New...