Jump to content

SRV2012 R2 GPO Win10 1607 Laufwerkmapping-Problem


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo, die User sind teilweise lokale Admins -nicht alle. 

Wenn ich gpupdate /force ausführe dann sollten die Laufwerke ja nach dem Anmelden erscheinen (User-Policy)- tun sie nicht. 

gpresult -h zeigt mir keine Fehler.

Inzwischen haben auch die Win 8.1 ein Update gezogen. Auch hier klappt es jetzt nicht. Das muss meiner Meinung nach ein Win-Update sein.

LG

Link to comment

Hallo, die User sind teilweise lokale Admins -nicht alle.

Dann hast Du schon ein Problem.

 

Wenn ich gpupdate /force ausführe dann sollten die Laufwerke ja nach dem Anmelden erscheinen (User-Policy)- tun sie nicht.

/force ist auch nicht nötig, es muss auch so funktionieren. Vermutlich sind die User nicht im Verwaltungsbereich des GPO oder Du bist in diese Falle getappt: http://www.gruppenrichtlinien.de/artikel/sicherheitsfilterung-neu-erfunden-ms16-072-patchday-14062016/

 

 

Inzwischen haben auch die Win 8.1 ein Update gezogen. Auch hier klappt es jetzt nicht. Das muss meiner Meinung nach ein Win-Update sein.

http://www.gruppenrichtlinien.de/artikel/sicherheitsfilterung-neu-erfunden-ms16-072-patchday-14062016/

Edited by Sunny61
Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...