Jump to content
Sign in to follow this  
HJHartmann

Netzwerk

Recommended Posts

Original geschrieben von HJHartmann

Habe 6 Server davon 2 DC auf dem einten server werden in der Netzwerkumgebung Domaine keine Server angezeigt.

 

 

Woran liegt das.

 

 

HJ.Hartmann

 

Ich würde sagen da ist was kaputt.

Share this post


Link to post

dafuer.gif

Hat der oder einer der Rechner zwei Netzwerkkarten? Steht bei dem Server was im Ereignislog, z.B. Fehler hinsichtlich des Browser-Dienstes? Sieht er nur die anderen Server nicht, aber die Workstations, oder gar nichts?

 

grizzly999

Share this post


Link to post

Hi,

eventuell mal die lmhost überprüfen.

Wir hatten auch schon mal das Problem, aber bei 70 Servern Weltweit.

Es wurden nicht alle Server angezeigt, erst nach dem wir in der Lmhost die Ip Adressen angepasst haben waren alle wieder da.

 

By HomUser

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...