Jump to content

asot00

Senior Member
  • Content Count

    355
  • Joined

  • Last visited

Community Reputation

10 Neutral

About asot00

  • Rank
    Senior Member
  1. Hi, gibt es in deiner Exchange Org. einen Routing Group Connector oder Send Connector der den Bereich * aufweist?
  2. Hi, zu 1.) Grundsätzlich ja zu 2.) ja bei totalitemsize sind auch die recoverableitems enthalten zu 3.) Das kannst du mit einer Aufgabe realisisieren, die du in der Aufgabenbibliothek auf dem Server (ab Server 2008) findest. zu 4.) Ein Postfach wird im ersten Schritt nicht gelöscht sondern deaktiviert. Je nach Einstellung, die du auf der Mailbox Database gesetzt hast (Aufbewahrung von gelöschten Postfächern), wird das Postfach nach dem Ablauf des Zeitraums gelöscht. Das erledigt der Mailbox Assistant Dienst. Litigation Postfächer sind davon ausgeschlossen, bis sie auf Usermailbox umgeschaltet werden.
  3. Wenn du Exchange 2010 SP1 hast, dann kannst du die betreffenden virtuellen Verzeichnisse neu erstellen. Des Weiteren stellt sich für mich die Frage, seit wann das Problem existiert und was hat sich geändert?
  4. Hi, ja genau die Einstellung meine ich und so funzt es auch. Keep it simple Deine 2 Option müsste auch machbar sein, wobei es auch ohne das 2 Distributionsshare zu stämmen ist.
  5. Also ich nutze BackupExec seit der Version 10. Mit Arcserve habe ich auch mal gearbeitet und Commvault kenne ich nur vom sehen. Aber wie auch immer,Backupexec ist für die meisten Kunden die beste Backupsoftware auf dem Markt. Ich kenne keinen Kunden der sich von Backupexec zu einem anderen Kunden begeben hat. Wenn irgendwas nicht läuft, dann sollte das vielleicht von einem Fachmann im Bereich BackupExec überprüft werden. Natürlich ist Backupexec nicht fehlerfrei ist, aber andere Hersteller auch nicht. Es bringt nichts vor Problemen zu fliehen, wenn sie mit neuer Software wieder auftauchen. Deswegen empfehle ich persönlich eine genaue fachliche Problemanalyse. Immer wieder muss ich persönlich feststellen, dass den Kunden das notwendige Knowhow fehlt um BackupExec richtig einzurichten.
  6. Ich würde eine allgemeine Tasksequenz für die Treiber erstellen, mit der Option "nur Installieren wenn benötigt". Dann kannst du alle Treiber einpflegen und der Client nimmt die Treiber die passen, der Rest wird nicht installiert. Es gibt natürlich auch die Möglichkeit alle Treiber zu installieren.
  7. Hört sich an, als ob das Autodiscover Probleme macht. Habt ihr zufällig einen Internet Proxy am Laufen?
  8. Richtig, entweder so oder du erstellst einen öffentlichen Kontaktordner je Benutzer und passt die Berechtigungen etc. an.
  9. Den Deduplizierungsspeicher auf Band zu schreiben geht bei Backup Exec 2010 auch. Ob es Sinn macht, ist eine andere Frage.
  10. HI, der Ansatz ist soweit richtig. Du legst für jede zweite Emailadresse ein zweites Postfach für den Benutzer an und anschließend fügt du dieses zweite Postfach als zusätzliches Postfach in Outlook für den jeweilgen Benutzer ein. Für das zweite Postfach vergibst du am besten Vollzugriffrechte für den jeweiligen Benutzer, dann kann man auch die Absenderadresse des 2 Postfachs verwenden.
  11. Hi Peter, kurz zusammengefassst: Für die 2 Emaildomäne muss du auf dem Exchange folgendes Einrichten: Eine neue akzeptierte Domäne für *.firma2.de. Sinnvollerweise eine neue Empfängerrichtlinie für die Domäne *.firma2.de. Falls nicht alle Benutzer eine zweite Emailadresse erhalten sollen, kann man hier mit Filtern arbeiten. Damit die Benutzer vor dem Verschicken der Email die Absenderadresse auswählen können, müsste jeder Benutzer der 2 Emailadressen besitzen soll auch 2 Postfächer besitzen, da ein Postfach nur eine Absenderadresse hat. Gleichzeitig müssten für das zweite Postfach "send as" Rechte vergeben werden. Du kannst natürlich einen mx Eintrag für die 2 Emaildomäne bei deinem Provider setzen incl. A-Record und Reverse Record. Die IP Adresse sollte natürlich die gleiche wie bei der ersten Emaildomäne sein. Die Möglichkeit über POP3 ist auch möglich, aber nicht zu empfehlen wenn das über den MX technisch machbar ist. Du verschickst über Smarthost. Wer verbirgt sich denn davor?
  12. Hi, also ich habe exakt die gleiche Fehlermeldung auf zwei unterschiedlichen WDS Servern (2 Kundenumgebungen) erhalten. OS: immer Server 2008 R2 Der Fehler ist irgendwan bei der Verteilung aufgetaucht. Die Anwortdatei ist aber nicht verändert worden. Kurios ist sogar, dass der Fehler auch dann Auftrat, wenn keine Antwortdatei benutzt wurde. Ich konnte damals das Problem leider nicht lösen. Vielleicht hatte ja jemand einen ähnlichen Fall. Für mich persönlich scheint es ein Server 2008 R2 Bug zu sein. Ist aber nur eine Vermutung.
  13. Ich habe es in meiner Testumgebung mit der Cluster-IP für das CAS-Array eingerichtet und es läuft momentan ohne Probleme. Das mit den ÖO müsste ich mal überprüfen.. Könnte ich das Verfahren auch für den Hub-Transport Server wählen?
  14. Das sind zwar Firewalls, aber wenn das Budget stimmt, auf jedenfall.
×
×
  • Create New...