Jump to content

Der-Sensenmann

Members
  • Posts

    254
  • Joined

  • Last visited

Everything posted by Der-Sensenmann

  1. laufen alle exchange dienste? insbesondere glaub ich, gibts einen names FormularbasierteAuthentifizierung ;)
  2. Mittlerweile wurde das Problem gefunden: Es lag daran, einoge Benutzer hatten "Einstellungen für Blinde und Personen mit eingeschränktem Sehvermögen verwenden" aktiviert ;)
  3. Hallo, ne das mit Design wars nicht! Mein OWA ist ja auch von der aufteilung ganz anders!
  4. Hallo, so hab mal ein JPG raufgeladen... Links is mein OWA, rechts das OWA eines anderen Benutzers! Wie bekomm ich das hin, dass mein OWA so aussieht wie das rechte.. irgendwie hab ich das gefühl das es ganz einfach ist, aba ich mich zu sehr anstelle! Zum Umgebung: 1 X 2010R2 DC 1 X 2010R2 + Exchange 2010 Danke im Voraus Alex
  5. Sooo, also der 2007 is nun endgültig draussen, web app ist aber immernoch unterschiedlich! Habe quasi einmal Layout in Blau, und einmal in Gelb ... wie stell ich das um, dass alle das neue Design bekommen?! Grüße Alex
  6. Hi, der Alte server läuft nur noch wegen den PublicFolders! Alle greifen definitiv auf die neue IP/FQDN zu.. Grüße Alex
  7. Hallo, habe gerade eine Exchange 2007 auf 2010 Migration hintermir :) Läuft alles so weit, nur habe ich das Problem das bei Manchen Usern die neue WebAPP erscheint (So gelb, gold) und bei einigen Wenigen das "Alte" OWA von 2007... Kann ich das Global einstellen, wer welches Design bekommt? Finde das Irgendwie nicht! Danke Alex
  8. Hallo, hab hier eine fast noch neue Exchange 2007 umgebung: Exchange 07 - Server1: W2K8-Server3 (HUB+MB) (Windows 2008) Exchange 07 - Server2: W2K8-Server4 (CA+UM) (Windows 2008) Exchange 07 - Server3: Mail01.xxx.org (EDGE) im RZ (Windows 2008) W2K3-Server1 - Ehemaliger 5 FSMO DC, jetzt nur noch DC mit GK DNS (Windows 2003) W2K8-Server1 - DC mit GK, 5FSMOs, PKI, DNS W2K8-Server2 - DC mit GK, DNS W2k8-Server4 - ehemals Exchange 2003, migiriert auf 2007, server entfernt, alles sauber gelauffen! Domain: xxx.yyy.local Mein Problem ist: Wenn ich die Exchange Konsole auf W2K8-Server3 aufmache, geht alles wunderbar. Auf W2k8-Server4 bekomm ich folgende Fehler: -------------------------------------------------------- Microsoft Exchange Fehler -------------------------------------------------------- Folgende® Fehler wurde(n) beim Laden der Topologieinformationen gemeldet: get-ExchangeServer Fehler Fehler: Active Directory-Fehler 0x8007052E beim Suchen nach globalen Katalogen in der Gesamtstruktur xxx.yyy.local: Anmeldung fehlgeschlagen: unbekannter Benutzername oder falsches Kennwort. . Anmeldung fehlgeschlagen: unbekannter Benutzername oder falsches Kennwort. get-UMServer Fehler Fehler: Active Directory-Fehler 0x8007052E beim Suchen nach globalen Katalogen in der Gesamtstruktur xxxx.yyy.local: Anmeldung fehlgeschlagen: unbekannter Benutzername oder falsches Kennwort. . Anmeldung fehlgeschlagen: unbekannter Benutzername oder falsches Kennwort. -------------------------------------------------------- OK -------------------------------------------------------- Was ist Passiert: Ich wollte die Autodiscover Funktion einstellen, und dann muss ich mich anscheinend bei "Identity" vertippt haben, seit dem geht nix mehr. Hat Jemand bitte bitte ne idee?!
  9. Hallo, hab hier ein Problem mit einem Supermicroserver Und zwar will er nur booten wenn er kalt ist. D.h. Zwischen dem starten muss ich ca. 30 Minuten warten, wenn ich nicht warte kommt nicht einmal der windows ladebalken sondern er startet gleich neu. Wenn ich warte gehts einwandfrei. Temperatur Problem könnte ich ausschließen: Egal ob 18° im Chassi oder 30° nach 30 Min gehts wieder. System: PDSME+ 8 Gig Ram Q6600 Intel Extreme Lüfter Hardware schon komplett getauscht, auch das netzteil. Cpu Temp so zwischen 16 - 35° Hat jemand ne idee? wenn ich dann im abgesicherten modus starten will, hängt er bei crcdisk.sys
  10. Hallo, haben hier im Unternehmen eine eigne PKI für interne SSL Certifikate, VPN, usw. Nun gibts ja neuerdings die EV-SSL Zertifikate, nun meine frage ob eine möglichkeit bestünde diese selbst in einer PKI (eignetlich eine Reine Windows 2003 PKI) gerne wäre ich auch bereit die zertifikate von einer Linux kiste zu erstellen. Mir schon klar, dass dass dann nur was auf den Maschinen bringt auf denen die ROOT-Chain installiert ist, aber wie geasgt ist nur intern und dafür wird kein Geld für SSL zertifikate rausgeworfen (davon könnten wir locker n paar server kauffen) Vielen Dank Alex ;)
  11. Hallo zusammen, wollte mal fragen ob jemand mit dem schon erfahrungen gesammelt hat. Hab das Problem dass ich vom Webinterface nicht auf die KVM Console kann, auch nicht vom Admin Server. Es geht nur vom VMM Server über dessen Console! Bekomm sonst immer "Connection was lost" Wäre nett Danke
  12. jupp :) Preisliste hab ich.. muss nur noch bestellen. Vorab testen mit den EVA versionen ist ja erlaubt meines wissen
  13. Hostet Lösungen anbieten :) Sind derzeit noch in der test und erprobunsphase :)
  14. Hallo, ich möchte gerne den (Internet)Traffic verbrauch pro User auswerten. Dazu zählen bei uns: OWA POP3 IMAP SMTP Bräuchte das für eine Hostet Exchange lösung ;) Könntet ihr mir bitte ein paar tipps geben wie man dass (kostengünstigst natürlich) bewerkstelligen könnte ;) Mfg Alex :)
  15. es gibt afaik einen REG-Hack um die 15 minuten zu verkürzen... z.b. 5min ;)
  16. hallo, habe es zwar noch nicht probiert aber... \\SERVER\Profiles$\%USERNAME%\%VARIABLE_neu% eine neue Umgebungsvariable Anlegen: %VARIABLE_NEU% bei XP rehcner z.b. XP eintragen bei w2k rechner z.b. w2k eintragen :) konnte leider nicht testen, da keine w2k systeme mehr da sind :( aber könnte funktionieren ;)
  17. wirt php mit ISAPI oder CGI angebunden?!
  18. es gibt auch einen REG-Hack *wir warten auf dich Günther* <- der SBS Gott
  19. php version? mySQL version? ISAPI anbindung von PHP oder CGI? richtige mysql Lib verwendet?!
  20. Off-Topic: ich schliese mich den ausführungen meiner kollegen an :D
  21. APDREP von der 2tn cd auf dem 1. DC installieren ;)
  22. .:. www.SBSPraxis.de, die MCSEBoard Hilfe Seite für den Microsoft SBS Server 2003 .:. Öffentliche Ordner
×
×
  • Create New...