Jump to content

Hajo2004

Junior Member
  • Content Count

    119
  • Joined

  • Last visited

Everything posted by Hajo2004

  1. Hallo, ich habe das Problem das meine Kontakte nicht mehr da sind. Hatte sie gestern noch drinen und heute sind dort keine mehr vorhanden. Es handelt sich um Outlook 2003 mit Exchange Server. Kann mir jemand helfen das ich meine Kontakte wieder zurück bekomme, denn es sind schon sehr viele drinen gewesen und es wäre sehr schlimm wenn die plötzlich alle verschwunden sind. Habe auch schon geschaut ob ich vielleicht einen Filter gesetzt habe aber der Filter ist aus. Nun weiß ich nicht mehr weiter und hoffe das ich hier Hilfe bekommen kann. Gruß Hajo
  2. Hi... hat der Monitor vielleicht einen eigenen Stromsparmodus den du am Monitor selbst ausschalten mußt... Gruß Hajo
  3. Hi... da kann ich Enzo nur zustimmen ARI ist dafür am besten geeignet... Gruß Hajo
  4. Hallo Gulp... wie kann man denn nachträglich mit dem Datenträgerverwaltungsprogramm Partitionen anlegen. Das geht doch nur wenn man neu Installiert hat. Und er sucht ja ein Programm wo er nun nach der Installation das noch machen kann. Gruß Hajo
  5. Hi, versuche mal mit wincfg im Command-Prompt. Denn soweit ich weiß geht ipconfig nicht bei Win98... Gruß Hajo
  6. Danke schon mal für die Antworten... Werde dann mal noch etwas versuchen diese Mails zu filtern. Sollte noch jemand weitere Infos haben, dann würde ich mich auch freuen...
  7. Hallo, ich brauche mal etwas Hilfe von den Exchange-Profis. Ich habe in der letzten zeit folgende Einträge in den SMTP-Logs: 2006-03-29 03:45:00 xxx.30.xxx.6 mailxxx01 SMTPSVC1 MAILXXX01 xxx.30.xxx.6 0 HELO - +mailxxx01 250 0 53 14 0 SMTP - - - - 2006-03-29 03:45:00 xxx.30.xxx.6 mailxxx01 SMTPSVC1 MAILXXX01 xxx.30.xxx.6 0 MAIL - +FROM:+<[%from_email@]> 501 0 27 27 0 SMTP - - - - 2006-03-29 03:45:01 xxx.30.xxx.6 mailxxx01 SMTPSVC1 MAILXXX01 xxx.30.xxx.6 0 MAIL - +FROM:+<[%from_email@]> 501 0 27 27 0 SMTP - - - - 2006-03-29 03:45:01 xxx.30.xxx.6 mailxxx01 SMTPSVC1 MAILXXX01 xxx.30.xxx.6 0 MAIL - +FROM:+<[%from_email@]> 501 0 27 27 0 SMTP - - - - 2006-03-29 03:45:01 xxx.30.xxx.6 mailxxx01 SMTPSVC1 MAILXXX01 xxx.30.xxx.6 0 MAIL - +FROM:+<[%from_email@]> 501 0 27 27 0 SMTP - - - - 2006-03-29 03:45:01 xxx.30.xxx.6 mailxxx01 SMTPSVC1 MAILXXX01 xxx.30.xxx.6 0 MAIL - +FROM:+<[%from_email@]> 501 0 27 27 0 SMTP - - - - 2006-03-29 03:45:01 xxx.30.xxx.6 mailxxx01 SMTPSVC1 MAILXXX01 xxx.30.xxx.6 0 QUIT - mailxxx01 240 656 76 4 0 SMTP - - - - Kann mir vielleicht jemand sagen was das für Einträge*[%from_email@]* sein könnten? Würde mich freuen wenn ich bald Infos erhalten würde. Gruß Hajo
  8. Wie soll ich denn mit VNC durch die Firewall kommen?? Wenn es auch mit Remote Desktop nicht geht... Es wird doch alles geblockt was rein will und nicht in den Ausnahmen steht.
  9. Danke für deine Antwort. Doch ich komme nicht an die Registerkarte. Denn die läßt sich nur dann bearbeiten wenn die Firewall aktive ist und dann kann ich ja nicht drauf um die Einstellungen vornehmen zu können. Deswegen habe ich ja gefragt ob man das mit einer Richtlinie regeln kann.
  10. Hallo, ich habe folgendes Problem: Usernotebook mit aktiver FW von WinXP Admin login per Remote geht nur wenn der angemeldete User die Firewall ausschaltet. Wie kann ich nun die Ports für das Remote Administrieren freischalten ohne das ich Vorort am Notebook bin oder der User jedesmal manuell die Firewall ausschaltet. Geht es vielleicht über die Domänen-Richtlinien das ich diese Ports für die Remote-Administration an dem Notebook freischalten kann? So das ich dann auch mich als Admin auf das Notebook aufschalten und dann das Notebook administrieren kann. Gruß Hajo
  11. Hallo Finn, welcher User soll sich denn automatisch anmelden?? Denn beide geht nicht...
  12. Hallo nimm doch die Daemon-Tools damit kannst du *.ISO als Laufwerk mounten... Gruß
  13. Hallo Thilo, wie hast du denn die Firewall deaktiviert? Über das Sicherheitscenter oder den Dienst angehalten? Gruß Hajo
  14. Hallo, wieviel Leutz seid ihr denn schon?? Wie ist denn so das Alter in der Gruppe... Würde mich schon intressieren vielleicht das eine oder andere Mal dabei sein zukönnen und zu helfen bzw auch Hilfe zu erhalten... Gruß Hajo
  15. Danke für deine Hilfe... Habe nun die Einstellungen die benötigt werden vorgenommen und werde mal testen ob alles so klappt wie ich es mit vorgestellt habe...
  16. Hallo, ich habe da ein Problem was sich wie folgt schildert: Ein User soll nicht nur in seinem Namen sondern auch im Namen eines anderen Users Mails versenden können. Jedoch wird das Feld "Von..." nicht standardmäßig angezeigt. Die Berechtigung zum versenden über den anderen User hat er. Nun meine Frage: Reicht es aus wenn der User in der eMail-Ansicht auf den Punkt Ansicht geht und dort dann den Hacken setzt beim Punkt `"Von"-Feld`? Bin mir da nicht so sicher und würde mich darüber freuen wenn mir jemand sagt ob ich auf dem richtigen Weg bin... Gruß Hajo
  17. Hi, danke nochmal für die Liste... Doch im Moment will das noch nicht recht funktionieren mit dem Script. Habe nun folgendes im Script drin stehn, doch er mach irgendwie keinen Reboot. Werde wohl am WE mal mir einen Server installieren und dann austesten müssen was nun als Parameter in das Script rein muß. reboot.bat: shutdown.exe /l /t 30 /r /c "System Neustart" /d p:E P 4:1 Vielleicht hat ja noch jemand eine Idee was da so falsch ist an dem Script...
  18. Hi, danke das habe ich ja auch schon mal gemacht, doch da komme ich nicht so ganz mit klar, denn dort steht das hier: -d [p]:xx:yy Grund (Code) für das Herunterfahren: u = Benutzercode p = Code für geplantes Herunterfahren xx = Hauptgrund (positive ganze Zahl kleiner als 256) yy = Weiterer Grund (positive ganze Zahl kleiner als 65536) Nur wie komme ich an den Benutzercode/Code für das geplante Herunterfahren sowie die Zahl für Hauptgrund und weitere Gründe? Wäre super wenn du da auch was für mich hättest... Gruß
  19. Habe mal eine Frage zu dem ganzen. ich suche auch nach einem Script um einen Windows2003 Server neustarten zu lassen. Jedoch frage ich mich wie ich den Parameter mitgeben kann den der Server haben möchte um neu zu starten. Denn es kommt doch bei jedem Herunterfahren bzw. Neustart die Abfrage warum das gemacht werden soll. Ich möchte auch nicht diese Abfrage abschalten. Mein Rebootscript sieht im moment so aus: shutdown -l -t 30 -r -c "Geplanter Reboot" Nun benötige ich nur noch den Parameter um dem System sagen zu können das es ein geplanter Neustart ist. Würde mich freuen wenn ich schnell Hilfe bekommen könnte... Gruß Hajo
  20. Habe mal eine Frage zu dem ganzen. ich suche auch nach einem Script um einen Windows2003 Server neustarten zu lassen. Jedoch frage ich mich wie ich den Parameter mitgeben kann den der Server haben möchte um neu zu starten. Denn es kommt doch bei jedem Herunterfahren bzw. Neustart die Abfrage warum das gemacht werden soll. Ich möchte auch nicht diese Abfrage abschalten. Mein Rebootscript sieht im moment so aus: shutdown -l -t 30 -r -c "Geplanter Reboot" Nun benötige ich nur noch den Parameter um dem System sagen zu können das es ein geplanter Neustart ist. Würde mich freuen wenn ich schnell Hilfe bekommen könnte... Gruß Hajo
  21. Ich habe folgendes Problem mit einem Netzwerkdrucker der an einen Printserver angeschlossen ist: - Erster Druckjob funktioniert ohne Probleme - beim zweiten Druckjob reagiert der Drucker nicht mehr auch in den Systemordner Drucker und Faxgeräte kann man nicht hinein. - starte ich allerdings den Dienst "Druckerwarteschlange" neu kommt eine Fehlermeldung das der Dienst nicht in Angemessener Zeit gestopt werden konnte. Der Dienst kann dann aber wieder gestartet werden und der Drucker reagiert wieder für einen Ausdruck. Ein PC der im gleichen Raum ist und auch diesen Drucker hat kann ohne Probleme auf diesem Drucker drucken. Beide PC`s sind mit WindowsXP Prof SP2 installiert. Kennt jemand dieses Problem und könnte mir vielleicht sagen woran es liegt und vorallem wie ich das Problem gelöst bekomme. Gruß Hajo
  22. Hallo, ich habe folgendes Problem, ich hatte mir für bestimmte Aufgaben in einem Excel-Sheet, Makros geschrieben. Nun wurde die Dömäne neu aufgesetzt und die Userdaten wieder jedem User zugeführt. Allerdings sind zwar meine Dateien wieder da doch meine Makros sind nicht mehr im Excel-Sheet vorhanden. Könnte mir nun mal jemand sagen wo ich die Makros wiederfinden kann? Ich dachte immer das Makros in der Datei gespeichert werden wo sie auch ausgeführt oder war das falsch gedacht? Würde mich sehr über schnelle Hilfe freuen, denn es ist verdammt viel Arbeit gewesen dieses Makro aufzuzeichnen. Gruß Hajo
  23. Hallo, ich habe ein kurioses Problem. Wenn ich versuche per RAS-Einwahl(ISDN) auf den Server zugreifen will funktioniert zwar die Einwahl, jedoch kommt dann der Fehler das er sich nicht Authentifizieren kann (Nutzername/Passwort falsch). Es hat aber bis vor kurzem noch funktioniert und es wurde nichts verändert. Am Anfang ging es auch noch wenn man mehrfach versuchte die Authentifizierung durchzuführen in dem man auf wiederholen geklickt hat. Doch nun geht selbst das nicht mehr. Kann mir vielleicht jemand sagen was man nun machen kann um es wieder hinzubekommen. Gruß Hajo
  24. Hallo, ich bins nochmal wieder... Habe nun mal etwas geschaut und bin auf eine Tool Namens NAGIOS gestoßen. Hat jemand damit schon Erfahrung gesammelt und kann mir sagen ob es sowas sein könnte was ich suche... Gruß Hajo
  25. Hallo, ich habe mal eine frage... Ich bekomme es einfach nicht hin das Veritas sichert. Ich habe auch schon im Board geschaut jedoch keine Lösung meines Problems gefunden. Wenn ich in die Eigenschaften des Bandlaufwerks gehe, unter BE, dann werden dort nur *** angezeigt mit kein Lesen und kein schreiben. Was muß ich tun damit dort die Medien angezeigt werden damit ich mit BE auch sichern kann. Habe bei der Installation 8mm als Medientyp ausgewählt jedoch wenn ich dann in den Eigenschaften des Bandlaufwerks schaue ist dort nur ***... Auch nach einer Deinstallation und neuinstallation konnte ich dort auswählen was ich wollte es wurde immer wieder nur *** angezeigt. Es handelt sich bei dem Server um einen SBS2000 der komplett gesichert werden soll. Im Moment geht nur das Backup to Disk, was aber nicht befriedigend ist. Würde mich über schnelle Hilfe freuen... Gruß Hajo
×
×
  • Create New...