Jump to content

Hajo2004

Junior Member
  • Content Count

    119
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Hajo2004

  • Rank
    Junior Member
  • Birthday 04/11/1968

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ich nutze die Orginal Nvidia Treiber. In den Foren von NVidia habe ich dort nichts gelesen das es Probleme mit dem Bildschirm von Laptops gibt.
  2. Ich habe nix soweit installiert, außer Updates von Win 10 und Grafikkartentreiber
  3. Nein es gibt keinen Bildschirmschoner, es ist keine OEM installation. Wie kann es denn im BIOS eingestellt werden das sich der Bildschirm verdunkelt? Es war ja nicht immer so nur seid kurzem halt und ich hab im BIOS nix verändert
  4. Hallo, also ich habe mit meinem Laptop ein kleines Problem. Der Bildschirm schaltet sich einfach nach kurzer Zeit aus wenn ich nix am Laptop mache. Die Energie-Einstellungen für Akku und Netzbetrieb habe ich allerdings so eingestellt das sich der Bildschirm nicht ausschalten soll. Hat jemand was ähnliches schonmal gehabt. Bin kurz davor das ich mein Laptop neu aufsetze um das Problem zu lösen. Beste Grüße
  5. Moin moin, ich sehe es nicht als Vorteil. Da ich gerne selber einstellungen macvhen möchte wenn ich schon sage das ich die Einstellungen Manuel vornehmen möchte. Somit bleibt dann wohl nur die Internetverbindung zu trennen und dann springt er ja zu den Einstellungen die ich dann manuel bearbeiten kann.
  6. Hallo, ich habe in der letzten Zeit öfters mal ein MS Office Home & Business 2019 installiert und mußte dann noch die Einstellungen für Outlook setzen so das der Kunde dann auch wieder Outlook als Mail-Client nutzen konnte. Nun wollte ich dann die Einstellungen manuel machen, dazu kann man ja dann beim ersten Start von Outlook den Hacken setzen Einstellungen manuell vornehmen. Doch bei vorhandener Internet-Verbindung ignoriert Outlook das einfach und richtet das Email-Konto automatisch ein. Weiß jemand woran das liegt? Wenn ich die Internetverbindung (Netzwerk-Verbindung) deaktiviere dann kann icvh manuell alles einstellen. Ich frage das weil es noch Kunden gibt die POP-Postfächer haben und da möchte ich dann gerne die vorhandene pst-Datei nutzen. So das der Kunde seine alten Mails weiterhin vorhanden hat. Würde mich über eine kurze Antwort freuen. Beste Grüße Hajo
  7. @Nobbyaushb das hatte ich vor gehabt . Vielleicht etwas schlecht beschrieben Warte nun auf meine externe HDD zum Backup und dann wird erweitert aug ganze 5,6TB
  8. So wie es scheint wird es wohl nur über eine externe HDD gehen wo ich ein Backup erstelle. Dann das Raid-1 auflösen und die 2 HDD initialisieren als Einzel HDD. Danach dann das Backup zurück spielen und einrichten der NAS.
  9. Hi, ich habe mal ein reines Verständnisproblem. Also ich habe eine NAS ASUS-202TE auf der ein RAID-1 läuft. Nun würde ich gerne das RAID auflösen um den Speicher zu erhöhen. Aktuell sind es 2,68TB und ich würde gerne 5,36TB nutzen. Benötige ich dazu eine weitere externe HDD oder kann ich auch so ohne Datenverlust das RAID auflösen. Wenn ja, wie müste ich da vorgehen? Würde mich über ein wenig hilfe sehr freuen. Beste Grüße Hajo
  10. Danke dir @mwiederkehr , nun kann ich auch langsam die Fenster verschiben zwischen Monitor 1 und 2
  11. Danke dir für den Tip. Wenn ich ein Fenster schnell verschiebe dann gehts. Nur wenn ich es "gemütlich von 1 auf 2" verschiebe dann hackt es Beide Monitor sind an meiner Nvidia 1060 GTX angeschlossen.
  12. Gutren morgen, ich habe folgendes Problem: Wenn ich ein Fenster (z.B. Firefox) vom Monitor 1 auf den Monitor 2 mit der Maus verschieben möchte dann bleibt die Maus am Rand des 1. Monitors stecken. Kann mir da jemand vielleicht helfen oder sagen woran das liegen mag? Hier mal die Daten zu den Monitoren und BS: 2 x Fujitsu B22W-6 LED Monitore (einmal via DVI angeschlossen und einmal via Displayport) Betriebssystem Windows 10 1909 Würde mich freuen wenn ihr mir da helfen könntet. Beste Grüße Hajo
  13. Dazu kann ich nichts sagen, da ich nur Anwender bin. Denke mal das es über Gruppenrichtlinien läuft.
  14. Hallo, kann mir jemand sagen warum meine Lokalen Adminrechte verschwunden sind als ich von Win7 zu Win 10 gewechselt bin? Hier die Umgebung: Alt - Windows 7 Client (Profil) in einer Domänenumgebung Neu - Windows 10 Client (Profil) in gleicher Domänenumgebung Hier das Problem: Lokaler Administrator User an Win7 Client meldet sich an und hat dann auch Lokale Adminrechte. Allerdings wenn ich mich dann mit dem Gleichen User (Lokaler Admin User) an einem Windows 10 Client anmelde dann ist dieser nur ein ganz normaler User was die rechte angeht. Bin auch nicht mit dem User noch am Win 7 Client angemeldet wenn ich versuche mich am Win 10 Client anzumelden. Kann mir hier jemand vielleicht erklären warum das passiert. Es geht mir hier nur ums Verständnis da ich in der Domänenumgebung keine Adminrechte habe. Denn mit dem identischen User kann ich mich an einem Windows 7 Client anmelden und habe lokale Adminrechte. Nur halt nicht wenn ich mich mit dem User an einem Windows 10 Client anmelde. Würde mich freuen wenn mir jemand da eine Erklärung schreiben könnte. Beste Grüße Hajo
  15. Hallo, also ich habe da ein kleines Problem und hoffe auf eure Hilfe :) . Es geht darum das in der Ereignisanzeige immer wieder mal Fehler mit einer dazugehörigen Warnung auftauchen. Dabei handelt es sich darum das die lokale ntuser.pol nicht an den Ort (Netzwerkpfad) zurück geschrieben werden kann. Jedoch taucht das ganze nicht bei allen Usern auf. Und es ist auch bei den Usern, wo es auftaucht nicht laufend so das die ntuser.pol nicht kopiert werden kann. Hättet ihr da vielleicht einen Tip was ich machen kann um das Problem weiter eingrenzen zu können. Bisher haben ich schon folgendes gemacht: - Profil Pfad kontrolliert (ist passend) - RDS Profil Pfad kontrolliert (ist passend) - Rechte kontrolliert (passen) Hoffe ihr könnt mir einen passenden Tip geben was ich da noch machen soll bzw. kontrollieren um das Problem zu beheben.
×
×
  • Create New...