Jump to content
Sign in to follow this  
ThomasR

Netzwerkproblem

Recommended Posts

Hallo erst einmal,

 

ich habe folgendes Problem.

Es sind mehrere W2K prof. und W98 Rechner in einer NT4.0 (SP6)-Domäne.

Greife ich nun von einem W2K Rechner auf einen vollen Ordner auf dem Server zu, dauert dieses ewig bis der Ordner geöffnet wird!

Mache ich das gleiche von einem W98 Rechner ist der gleiche Ordner ruckzuck auf!

Woran liegt das?

 

Vielen Dank schon einmal für die Antworten!

 

Thomas

Share this post


Link to post
Share on other sites

juhuuuu,

mein dritter stern.

 

naja, vieleicht muss win2k erst die ganzen systemrichtlinien prüfen, bevor der zugriff stattfindet, das macht win98 natürlich nicht. Glaub ich zwar nicht, aber immerhin ´ne Möglichkeit.

Share this post


Link to post
Share on other sites

Hi,

 

welche Dienst laufen denn zur Namensauflösung bei dir??

 

 

WINS, DNS??

 

Falls dein Netzwerk keinen DNS hat, solltest du das deinen W2K Clients sagen :D

 

Ich nehme mal an, das mit der Auflösung das ganze länger dauert....

 

Aber für was handfestes sollten es mehr infos sein :-))

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...