Jump to content

keine Info bei Kennwort ablauf -> trotz GP


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

wir haben folgendes System:

Standort 1

1x DC Win 2003

1x DC Win 2008

100 Win 7 Rechner

 

Standort 2

1x DC Win 2003

1x DC Win 2008

6x CTX Server mit 100 Usern

 

 

Wenn Sie sich die Benutzer an Ihrem Windows 7 Computern anmelden bekommen Sie keine Info das ihr PW innerhalb von 14 Tage abläuft.

Auf Windows XP kommt diese meldung.

 

rsop sagt für die Benutzer das die 14 Tage auf den CTX Servern sowie auf den Win7 Clients über die GP geladen und korrekt verarbeitet wird.

 

Lt. Gruppenrichtlinie muss es als für alle Benutzer funktionieren.

 

Klappt leider nicht.

 

Über tipps würde ich mich freuen.

 

gruß

Dustin781

Link to comment

Moin,

 

ich habe nun noch mal bei den Usern nachgefragt und diese bekommen wirklich keine Meldung, auch nicht neben der Uhr im Systray oder wie auch immer.

 

Ich würde am liebsten nun ein Script haben was den Ablauf prüft und den leuten eine Email schickt.

Das könnte man dann per Aufgabenplanung auf einem DC laufen lassen.

 

Hat jemand sowas schon mal fertig gemacht?

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...