Jump to content
Sign in to follow this  
DJ-Silver

2003 blacklist.spambag.org wie entfernen

Recommended Posts

Hallo,

 

unsere Domain ist bei blacklist.spambag.org gelistet, da wir einen Virus hatten. Jetzt wollte ich die Domain entfernen, habe aber das Problem. dass die Domain zum verkauf steht und man nicht an einen Kontakt kommt.

 

 

Hat jemand eine idee?

 

Sven

Share this post


Link to post

Die scheint es eben nicht mehr zu geben. Demzufolge mußt du eher deinem Gegenüber davon überzeugen, dass er eine falsche Blacklist benutzt. ;)

 

Bye

Norbert

Share this post


Link to post

soweit war ich auch,

 

es scheinen aber sehr viele zu sein, die diesen nutzen :(

 

selbst beim SBS 2008 werden die mails bei standardeinstellungen gefiltert.

Share this post


Link to post

Der SBS fragt per Standard diese Blacklist ab? Wußte gar nicht, dass der vorkonfiguriert daherkommt. Bist du dir sicher, dass du wegen der Blacklist gefiltert wirst?

 

Bye

Norbert

Share this post


Link to post

ehrlich gesagt mitlerweile nicht mehr...

 

Also ich habe das Problem, dass die Benutzer beim verschicken von Emails an bestimmte Domains eine Verzögerung erhalten. die Emails bleiben ewig in der Warteschlange... Manche gehen dann durch, brauchen teilweise aber auch sehr lange.

 

Ich habe im Exchange einen Smarthost eingetragen von 1und1.de, da wir die domain dort haben. Ich authentifiziere mich mit einer Email Adresse...

 

Es lief immer Super bis vor 1 Woche.

 

Ich habe den Smarthost auch schon verändert, Problem bleibt.

 

Ich dachte mir, dann teste ich mal auf dem Server Outlook express...

Hier habe ich das Problem, Outlook express versendet Emails aber die kommen scheinbar nirgens an...

 

Irgendwie stimmt hier etwas nicht, ich weiss nur absolut nicht was. Ich tippe ja auf einem Fehler vorm Netzwerk... Es kann aber nur die IP betreffen, denn domain habe ich getauscht, habe eine andere registrierte Domain getestet...

 

selbe Problem.

 

Ich habe schon vermutet, dass es ein Problem mit dem DSL Anschluss gibt, dass die t-com den port 25 gesperrt haben.

dann würde aber gar kein verkehr funktionieren und die Emails würden gar nicht mehr raus gehen... Mit Outlook gehen Sie ja raus landen aber im nirvana.

 

Für jede hilfe bin ich sehr dankbar.

Share this post


Link to post

Ich habe gerade nochmal vom Outlook express eine Email an meinen SBS2008 geschickt über eine gmx.de adresse.

 

Es kommt hier die Rückmeldung vom Maildaemon@mail.gmx.net, Message reject as spam by content filtering.

 

spricht ja dafür, dass irgendwie die IP gelistet ist, habe die jedoch nirgens finden können in einer liste...

Share this post


Link to post

Hallo.

 

Es kommt hier die Rückmeldung vom Maildaemon@mail.gmx.net, Message reject as spam by content filtering

 

Die Rückmeldung kommt aber von deinem SBS, das heißt dieser filtert das Mail, dass du mit einer GMX Adresse an den SBS gesendet hat.

 

Also schau einmal in SPAM Filter Einstellungen deines SBS nach.

 

LG Günther

Share this post


Link to post

Hallo GuentherH,

also ich konnte aber keine Filtereinstellungen finden, keine Hacken gesetz bei Nachrichtenfilter.

 

warum aber kann man mit outlook express keine Emails verschicken, bzw. wieso kommen die nie an..

 

So sieht z.b eine Email aus, die man zugestellt bekommt nach einer weile..

 

Ihre Nachricht hat keine oder nicht alle Empfänger erreicht.

 

Betreff: WG:

Gesendet: 27.09.2010 18:40

 

Folgende® Empfänger konnte(n) nicht erreicht werden:

 

mail@domain.cz am 28.09.2010 00:49

Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.

<absenderdomain.de #4.4.7>

 

mail1@domain.cz am 28.09.2010 00:49

Das E-Mail-System konnte diese Nachricht nicht übermitteln, ohne einen besonderen Grund dafür anzugeben. Überprüfen Sie die Adresse, und versuchen Sie es dann erneut. Wenn die Übermittlung nochmals fehlschlägt, wenden Sie sich an den Systemadministrator.

<absenderdomain.de #4.0.0 smtp;421 smtp.1und1.de connection timed out>

Share this post


Link to post

Hi.

 

Bitte einmal der Reihe nach. So wie es scheint, funktioniert bei dir weder der Versand noch der Empfang.

 

a) für den Versand - test einmal mit Outlook mit korrektem Exchange Profil und nicht mit Outlook Express

b) teste einmal mit Outlook Express über GMX - verwende dazu aber den SMTP von GMX und nicht den des SBS

c) berichte die Ergebnisse

d) für den Empfang - wie werden Nachrichten zugestellt? Über SMTP oder mittels POP3 Connector?

 

LG Günther

Share this post


Link to post

Hallo GuentherH,

 

das habe ich schon alles durch:

 

also zu1:

verschicken über Outlook 2003 an eine externe adresse klappt nicht, bzw. nur teilweise. Wenn ich vom Kunden an mich eine Email verschicke, so klappt dies mit verzögerung ca. 5 Minuten bis 2 Stunden. Wenn man an bestimmte andere Domains Emails verschickt, so bleiben diese in der Warteschlange stehen, eine Verzögerungsbenachrichtigung kommt, und dann eine Email

 

Ihre Nachricht hat keine oder nicht alle Empfänger erreicht.

 

Betreff: Budget 2011

Gesendet: 27.09.2010 19:29

 

Folgende® Empfänger konnte(n) nicht erreicht werden:

 

user@ziel.de am 28.09.2010 00:11

Ein Konfigurationsfehler im E-Mail-System hat bewirkt, dass sich die Nachricht entweder in einer Schleife zwischen zwei Servern befindet, oder sie wird zwischen zwei Empfängern unablässig weitergeleitet. Wenden Sie sich an den Administrator.

<absenderdomain.de #5.3.5>

 

user@ziel.de am 28.09.2010 00:11

Das E-Mail-System konnte diese Nachricht nicht übermitteln, ohne einen besonderen Grund dafür anzugeben. Überprüfen Sie die Adresse, und versuchen Sie es dann erneut. Wenn die Übermittlung nochmals fehlschlägt, wenden Sie sich an den Systemadministrator.

<absenderdomain.de #4.0.0 smtp;421 smtp.1und1.de connection timed out>

 

 

2: Outlook Express egal welche Email konten ich einrichten, GMX, 1und1 oder so, die Emails gehen raus, landen aber im nirvana, es kommt nichts zurück ausser bei GMX, da kommt:

 

Hi. This is the qmail-send program at mail.gmx.net.

I'm afraid I wasn't able to deliver your message to the following addresses.

This is a permanent error; I've given up. Sorry it didn't work out.

 

<ziel@domain.de>:

217.86.157.148_failed_after_I_sent_the_message./Remote_host_said:_550_5.7.1_Message_rejected_as_spam_by_Content_Filtering./

 

--- Below this line is a copy of the message.

 

Return-Path: <absender@domain.de>

Received: (qmail invoked by alias); 28 Sep 2010 10:03:33 -0000

Received: from p578b273c.dip0.t-ipconnect.de (EHLO fileserver) [87.139.39.60]

by mail.gmx.net (mp058) with SMTP; 28 Sep 2010 12:03:33 +0200

X-Authenticated: #358241

X-Provags-ID: V01U2FsdGVkX1+i1lBhmAeinqz1xMLQ4WZ03a+hnDZn96VkexdRlF

jQoZGkakW6s2lN

 

4: Emails werden über Smtp zugestellt.

 

danke im vorraus.

Share this post


Link to post

Hallo Zusammen,

 

ich habe gestern die IP Adresse neu generieren lassen und da funktionierte auch alles soweit jetzt wohl ein tag später nicht mehr so richtig...

 

es scheint mir als wenn die IP immer auf eine Blackliste gerät...

Share this post


Link to post

Hallo zusammen,

 

ich fasse mal den status zusammen in der hoffnung das mir jemand helfen kann, da ich am verzweifeln bin ...

 

Also 1. Server verschicke mal Emails mal nicht... als Rückmeldung kam

 

Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.

 

2. Emails gingen selbst über Outlook nicht raus.

 

3. wahrscheinlichkeit lag nah, dass es am ISP oder IP lag. Ich habe also eine neue IP beantragt. Neue IP eingetragen und was passiert? Es funktioniert.

4. 1 Tag später läuft wieder kein Mailversand, allerdings kann man über Outlook mit einem normalen EMailkonto Emails verschicken.

5. Ich bin also hingegangen habe nochmal eine neue IP beantragt, jedoch läuft der ausgehende EMailverkehr dennoch nicht.

 

Hat hier jemand eine Idee????

Share this post


Link to post

Verschickst du mit deinem ISP direkt die Mails ins Internet, oder versendest du über 1und1? Wenn ja, Authentifizierst du dich dort richtig?

 

Wenn nein, dann bitte authentifizeirung aktivieren.

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...