Jump to content

Acronis True Image Echo Enterprise Server - Problem mit LizenzServer


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

wir haben den Acronis True Image Echo Enterprise Server.

Ich habe als erstes den Lizenzserver installiert und anschließend die Lizenzen importieren wollen. Dabei bekomme ich immer folgende Fehlermeldung.

unbenanntws3.th.jpg

 

Installieren möchte ich das auf unserem w2k3-AD mit SP2.

Hat jemand einen Rat, woran das liegen könnte?

 

Gruß Marcel

Link to comment
  • 2 weeks later...

Mein Problem ist genau hier. Ich habe den Lizenzserver auf einem XP-Rechner. Sobald ich ihn dann starte und auf "Lizenz auf dem lokalen Rechner verwalten" gehe, bekomme ich die Fehlermeldung, das er sich nicht anmelden konnte...

Normalerweise sollte man doch hier dann die Lizenz eingeben können, die ich in eine txt-Datei gespeichert habe.

Link to comment

Also ich hatte diese Fehlermeldung vor kurzem auch auf einem Windows2003-Server.

 

Hab die Acronis True Image Echo Workstation CD dort eingelegt und die Management-Console und den Lizenz-Manager installiert. Anschließend wollte ich eine neue Verbindung herstellen und dann kam die Abfrage mit der Anmeldung.

Hab dann verschiedene Dinge ausprobiert allerdings alles ohne entsprechenden Erfolg.

 

Zu guter letzt habe ich von der Acronis Homepage die dort aufgeführte Version heruntergeladen und die Komponenten nochmals installiert.

Anschließend konnte ich mich dann dort anmelden und auch eine Verbindung herstellen.

 

MfG

Link to comment

Guten Morgen,

ich habe jetzt die aktuelle Version von Acronis True Image Echo Workstation heruntergeladen und auf einen beliebigen WinXP-Rechner installiert, bzw. die Management Console und den Lizenzserver.

Auf meinem Server habe ich alles Deinstalliert was mit Acronis zu tun hat. Sobald ich jetzt versuche Lizenzen auf dem lokalen Rechner zu verwalten bekomme ich wieder die Fehlermeldung.

Was genau muss ich denn auf meinem lokalen Rechner installieren, bzw. auf meinem Server?

 

Gruß

Link to comment

E000807D8: Das System konnte Sie nicht anmelden.

 

Stellen Sie sicher, dass Benutzername und Domäne korrekt sind. Geben Sie dann Ihr Kennwort erneut ein. Domänenbenutzer nutzen dabei die Syntax "UserName@DomainName". Die Buchstaben im Kennwort müssen die richtige Groß- bzw. Kleinschreibung haben.

 

 

Mal abgesehen davon, dass ich auf einem XP Rechner bin und die Lizenzen auch dort verwalten möchte.

Wenn es sich nicht einrichten lässt auch auf dem Server direkt.

 

Zu dem "UserName@DomainName", es ist nicht möglich das @-Zeichen einzufügen, nur mit dem Trick Copy&Paste, zumal mein Rechner auch in keiner Domäne ist.

 

g.

Link to comment

Ja, den Rechner habe ich neu gestartet und es läuft nur die FW von WINXP. Das Programm wird (sollte) nicht mehr geblockt werden.

Allerdings kommt dies doch gar nicht zu tragen, da ich ja noch nicht einmal in den Genuss komme, eine Lizenz lokal zu installieren. Erst wenn ich mich mit dem ImageServer auf den Lizenzserver verbinden möchte, oder liege ich da falsch?

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...