Jump to content
Sign in to follow this  
maeck

Acronis True Image Echo Enterprise Server - Problem mit LizenzServer

Recommended Posts

ich hab dasselbe problem. mir fällt noch auf, dass der dienst manchmal beim versuchten verbinden abstürzt, dann muss man ihn wieder über die dienste starten...

 

was soll ich denn in der anmeldemaske da eingeben bzw. womit klappt es bei euch? ich hab den login und das passwort des lokalen admins versucht. damit geht es aber nicht.

 

achja das ganze läuft in einer testumgebung: server 2003 std. ohne domäne, alles auf dem selben rechner

Share this post


Link to post
Share on other sites

Hi,

 

das Problem ist super einfach gelöst:

 

RegEdit starten, dann unter HKEY_LOCAL_MACHINE/SOFTWARE/ACRONIS/ENCRYPTION den Eintrag SERVER in SERVER1 umbenennen und die Lizenzserver-Console neustarten. - Ferti :)

 

Gruss Tapsy

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...