Jump to content

smueri

Members
  • Posts

    28
  • Joined

  • Last visited

Profile Fields

  • Member Title
    Newbie

smueri's Achievements

Contributor

Contributor (5/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. wenn ok lösch ich das licht. Wers noch braucht der schalter ist hinten rechts..... guts nächtle smü
  2. so jungs da bin ich wieder heute hats geklappt!!!!! ich habe eingenartiger weise die selben fragen wie beim erstenmal gekriegt einfach in umgekehrter reihenfolge. was mich einwenig entsetzt hat war dass ich nur 700 punkt geholt habe obwohl ich mich bei etlichen fragen verbessert habe.... beschäftigt mich einwenig oder kann man bei der prüfung nicht mehr als 700 punkte holen... vielen dank für eure unterstützung Stefan
  3. hi kerstin ich würd ja gerne das bild anschauen aber ich muss mich auf wenn ich den link anklicke authentifizieren.... gruss Stefan
  4. das hatte ich auch. Ich habe angenommen dass MS das noch nicht implementiert hat ist ja immer noch früher beta release.... gruss Stefan
  5. hi jelly sind auch die lexmark treiber die auf dem TS sind die selben? sehe ich gerade als einzige möglichkeit warum der nicht will. Wir der drucker sonst sauber verbunden? Evenlog müsste das drin stehen. gruss Stefan
  6. Also ich würde da auch nicht rumbasteln.... MS anrufen und nachfragen, vielleicht haben die CD's einen defekt... gruss Stefan
  7. geile idee lefg das notier ich mir gleich!!!! Merci Stefan
  8. coooles game dankeschön kerstin kann mit 3600 mithalten bei jerry im medium mode gruss Stefan
  9. hi olifant hab mal nachgeforscht. nach meinem wissenstand muss er domain admin sein. vielleicht wäre ein temporär account eine gute sache den du deaktivierst wenn er nicht mehr gebraucht wirt. wenn es child domains wären müsste man sogar enterprise admin sein... gruss Stefan
  10. so ich hab das nun mal bei mir aktivert, mit der email sendung. ich hoffe es klappt gruss Stefan
  11. hi kelte grizzly hat recht aber ich kann dir einen tip geben, ich musste das eben für ein leihgerät machen. zu diesem zweck habe ich einfach die lokale gpo des rechner verändert und ausgeschaltet was nicht erwünscht war. vielleicht reichen dir ja diese einstellungen bereits..... gruss Stefan
  12. ich hab das auch schon bemerkt als ich firefox auf einem testrechner mit romaing profile installiert habe. mir scheint dass der firefox da ein problem hat mit den profiles.... hab aber keine lösung die ich dir anbieten kann, hab es nur auch bemerkt das problem gruss Stefan
  13. Ich habe diese meldung per GPO deaktiviert da meien user immer völlig aus dem häuschen waren wenn die meldung kam. eine verbesserung der performance war bei meinem Server nicht nötig, die meldung musste einfach weg. wenn man ost im einsatz hat ist das sehr praktisch, man muss outlook am besten so einrichten, dass es beim starten frage ob man nun online oder offline verbunden ist. man kann auch im offline mode senden/empfangen und so hat man ein gute performace mit einer langsamen leitung. gruss Stefan
  14. Hast du einen Router oder nur ein modem? Mit einem router wäre dein problem eihtlich schon gelöst. Gruss Stefan
  15. Hallo Port Leider kenn ich deinen genauen anforderungen nicht. Windows 2000 server hat nt backup standart mässig drin. Wenn es nur um die sicherungen von files geht kan ich es dir empfehlen. Du kannst dazu ein dat laufwerk kaufen sind nicht so teuer. Datemengen kann bis zu 40GB und mehr sein. Wenn du z.b. einen exchange backupen musst und files z.b. hab ich sehr gute erfahren mit veritas backup exec. Bei einem kunden hab ich sowas im einsatz auf einem SBS 2000. mit 20 gb dat laufwerk und veritas for SBS server. Funzt tadellos seit 1 1/2 jahren. grüsse Stefan
×
×
  • Create New...