Jump to content

Gabriel70

Board Veteran
  • Content Count

    778
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Gabriel70

  • Rank
    Board Veteran
  1. Hallo! Bisher nur gute, sowohl im Client, als auch im Server-Bereich; allerdings nur private Erfahrungen und der Funktionsumfang ist doch sehr begrenzt. Abhängig von Größe und Ausdehnung der Infrastruktur und Reaktionszeit kann das aber u.U. evtl. schon ausreichen; zumal sich die gesicherten Systeme im Nu in einer Hyper-V oder VMware-Umgebung integrieren lassen. Im beruflichen Umfeld setzt unser Unternehmen Acronis vmProtect (Vsphere-Umgebung) und Microsofts DPM ein - beides sehr zuverlässige Produkte. Über Symantecs Backup-Produkte sind die Meinungen sehr geteilt. Da musst du dir ein eigenes Bild machen. Die besten Backup- und Recovery-Lösungen im Vergleich Bei den Main-Features unterscheiden sich die Produkte heute kaum noch. Von daher würde ich dir, falls eine derartige Investition geplant ist, umfangreiche Testszenarien empfehlen, auf deren Grundlage du die Entscheidung triffst. Diese Produkte sind in der Regel sehr teuer und begleiten einen auch längere Zeit - daher sollte man hier alle Aspekte in Betracht ziehen, die für die Infrastruktur relevant sind. Grüße
  2. Hallo! Hast du mal die RDP-Optionen überprüft? Ich vermute mal das sich das aber nicht beheben lässt. In der Regel minimiert man ja auch das Fenster und verändert nicht die Größe. Dann gibt es auch keine Probleme. Versuche es mal probeweise mit dem RDCManager Download: RDCMan - Microsoft Download Center - Download Details Grüße
  3. Off-Topic:Menno, du bist aber gemein. Hab` nich richtig gelesen. :p
  4. Hallo und willkommen an Board! ;) Schade, denn zu diesem Thema gibt es sehr viele Postings! :rolleyes: Wie hast du das gemacht? Mit ImageX oder einen Upload über PXE? Eine nicht erkannte Partition weist auf ein nicht versiegeltes Abbild hin. Zum einbinden von Treibern musst du die WIM mounten, Treiber integrieren und anschliessend wieder unmounten. Treiber in WIM Image einbinden - TechNet Blogs Grüße
  5. Hallo! Hast du denn jede Minute in der Nacht davor gesessen? Möglicherweise wurden diese Probleme abgefangen und die entsprechenden Services neu gestartet. Hast du mal die Hardware (HDD, RAM) gecheckt? Unwahrscheinlich, oder bist du von außen erreichbar an das öffentlich Netz angebunden? Jede Anmeldung am System, wie auch immer geartet, lässt sich unter <Sicherheit> im Eventmanager nachvollziehen Schau mal hier: Audit Policy Grüße
  6. Hallo! Mal probiert die Objekt-Gruppe und den Pfad zu ändern? Ist der Member Server in der Domäne aufgenommen worden? Grüße
  7. Hallo! warum nimmst du nicht den "out of the box" DHCP? Grüße
  8. Hallo! Evtl. ist das "by design" schon so. Wenn du sie einzeln angeben kannst, wo ist dann das Problem? :confused: Grüße
  9. Hallo! Was für einen Sinn soll das haben? Die vorhandene Richtlinie an die User-Gruppe zu koppeln ist doch der richtige Weg. Zumal Hardware verloren gehen kann....... ;) Grüße
  10. Hallo! Teste mal probeweise das deaktivieren sämtlicher, nicht zwingender Dienste auf der NAS. Hast du mal geprüft, ob es evtl. ein Update der Firmware für die NAS gibt? Wenn das alles nicht hilft, würde ich sagen: Freunde dich einfach damit an, daß es nur über den Namen funktioniert. Gibt schlimmere Störungen. Eine Alternative wäre noch FreeNAS, wenn du den Konfigurationsaufwand nicht scheust. ;) Download FreeNAS from SourceForge.net Grüße
  11. Hallo! Oh, da hatte ich doch die Box übersehen; bei der geht das natürlich nicht. :) Aber du könntest die Bereiche trennen. Einen über die Box, den anderen über deinen lokalen DHCP- falls du einen betreibst. Grüße
  12. Hallo! Interessant wäre mal die genaue IP-Konfiguration der Terrastation. Da der Forward-Lookup ja offenbar funktioniert, glaube ich hier nicht an ein DNS-Problem. Treten denn noch ander DNS-Probleme in der Domäne auf? Unterstützt die NAS auch IPv6? Gibt es Records dazu im DNS? Grüße
  13. Hallo! Schau mal hier rein: Portanforderungen für Active Directory und die Active Directory-Domänendienste Grüße
  14. Hallo! Auf dem betreffenden Client <rsop.msc> ausführen. oder auf der Console: gpresult /s srvmain /u maindom\hiropln /p p@ssW23 /user targetusername /scope user Platzhalter ersetzen. ;)
  15. Hallo! Welcher Abschnitt der Migration ist das? Hast du die Bereitstellung der Postfächer (Informationsspeicher) aufgehoben? Grüße
×
×
  • Create New...