Jump to content

skipper02

Members
  • Gesamte Inhalte

    82
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

Über skipper02

  • Rang
    Newbie
  1. POP3-Connector holt keine Mails mehr

    Hallo Gemeinde, der POP3-Connector in einem SBS2011 empfängt seit kurzem keine Mails mehr. Der Empfang bricht, laut Protokoll, immer mit einem Timeout ab. Ich habe dann zum Test, mit Thunderbird auf dem Server, die Mails versucht abzurufen. Dabei dauert das Abrufen für 10MB Mails ewig. Wenn ich das gleiche Konto auf einem anderem PC in dem Netzwerk abrufe, werden die Mails sofort abgerufen. Der Internetzugang ist über eine Fritzbox LTE mit ca. 10Mbit Download realisiert. Die Switche sind nicht managebar. Server-Neustart brachte keine Besserung. Hat da jemand eine Idee ?
  2. Den Grund haben wir auch nicht richtig verstanden !? Der User 1 soll wohl, zur besseren Koordination, alle Mails aller Mitarbeiter bekommen, damit von den Mitarbeitern nichts vergessen wird. Der Kunde möchte es so, warum ist dahingestellt... So kann man eben auch Datenmüll produzieren Eine Journal-Mailbox ist für Mailstore eingerichtet. Diese wird aber kontinuierlich, beim Archivieren der Ein- und ausgehenden Mails, durch Mailstore geleert. Der Server ist auf dem Aktuellem Stand. Die Sache mit dem Datenschutz war nicht die Frage. Wenn es eine entsprechende Betriebsvereinbarung gibt, sollte das Datenschutzrechtlich kein Problem sein. Hat jemand noch eine Idee, zu dem Phänomen ?
  3. Den Grund haben wir auch nicht richtig verstanden !? Der User 1 soll wohl, zur besseren Koordination, alle Mails aller Mitarbeiter bekommen, damit von den Mitarbeitern nichts vergessen wird. Der Kunde möchte es so, warum ist dahingestellt... So kann man eben auch Datenmüll produzieren Eine Journal-Mailbox ist für Mailstore eingerichtet. Diese wird aber kontinuierlich, beim Archivieren der Ein- und ausgehenden Mails, durch Mailstore geleert. Der Server ist auf dem Aktuellem Stand.
  4. Hallo Gemeinde.. Vorhanden ist ein Exchange 2016. Alle Mails (Gesendet und Empfangende) der User sollen als Kopie an eine bestimmte interne Mailadresse (1@kunde.de) geleitet werden. Es gibt nur 3 Ausnahmen : Die Mails der 1@kunde.de, 2@kunde.de und alle Hausinternen Mails soll dieses nicht betreffen. Wir haben auf dem Server unter Nachrichtenfluss/Regeln eine entsprechende Regel definiert. (Siehe Anhang) Unser Problem ist nun, das eine Mail die an 2@kunde.de gesendet wird, seit gestern trotzdem an die 1@kunde.de weitergeleitet wird. Vorher lief das ganze ca. 3 Wochen Reibungslos. Hat da wer eine Idee ?
  5. ECP und OWA führen zum falschen Server

    Ich habe gerade raus gefunden, dass es über den Link : https://ex-server/ecp/?ExchClientVer=15 funktioniert. Wenn ich nur https://ex-server/ecp/ eingebe, komme ich auf dem alten Server raus. cu ist die aktuellste drauf. (Version 15.1 ‎(Build 1466.3)‎)
  6. ECP und OWA führen zum falschen Server

    Hallo Gemeinde, ich bin gerade dabei Testweise einen Server 2011SBS zu einem Exchange 2016 zu migrieren. Nach der Installation des Exchange habe ich dann versucht per ECP oder OWA auf den neuen Exchange zu kommen. Geöffnet wird aber das ECP und das OWA vom alten Server ? Wie kann ich das ändern ?
  7. Migration SBS2011 zu Exchange 2016

    Hallo Gemeinde, für ein Projekt soll ein SBS2011 mit 10 Usern gegen einen Server 2016 als DC und einen Server 2016 mit Exchange 2016 getauscht werden. Nun habe ich viel gelesen, das der SBS in solchen Dingen sehr zickig sein soll. Meine Idee war erst, die Postfächer zu exportieren, den Exchange neu aufzusetzen und die Postfächer wieder zu importieren. Nun wird in dem Netz aber viel mit Termineinladungen gearbeitet. Dieses Szenario hatte ich früher schon mal, wo der neue Exchange gleichzeitig in einer neuen Domäne verlagert wurde was viel Stress mit den Termineneinladungen gab, da die vorhandenen User ja nicht mehr vorhanden waren. Da die Domänenstruktur Migriert werden soll, wären die User ja noch vorhanden, wenn, ich die PST´s wieder importiere. Es soll ein neuer 2016er DC und ein neuer 2016 Exchange eingerichtet werden, wobei die Domänenstruktur migriert werden soll. Besteht in dieser Konstellation auch das Problem mit den Termineinladungen, oder würde es mit dem Export und Import der Postfächer funktionieren ? Danke im Voraus für die Unterstützung. Stephan
  8. Datenbank über VPN

    Hallo Gemeinde, ein Kunde nutzt das Lexware Business Pro bei einem Client über eine VPN-Verbindung. Das Problem ist, das die Geschwindigkeit extremst langsam ist. Internetgeschwindigkeiten : Beim Server : VDSL 50 (50 Down / 10 Up) Beim Client : DSL 16000 (14 Down / 2,6Up) Wenn ich den Client starte und damit arbeite, werden aber nur 64 Kbit/ sek. übertagen. Bei anderweitigen Nutzen der VPN-Verbindung, z.B. Dateien kopieren, werden vom Server zum Client die Daten mit ca 10Mbit übertragen. Also ist die Performance der VPN-Verbindung soweit in Ordnung. Wenn ich den Client im Netz des Servers Lokal betreibe, läuft alles ohne Probleme. Hat da jemand eine Idee, wo das Problem liegen kann ?
  9. Hallo Gemeinde, wie haben bei einem Outlook welches am Exchange 2013 angebunden ist, folgendes Problem. Ein neuer Mitarbeiter ist von einer anderen Firma in die jetzige gewechselt. Die EDV-Abteilung der alten Firma hat uns ein Export des alten Kontakte-Ordners als pst-Datei zur Verfügung gestellt. Das Importieren klappte ohne Probleme. Nun zum Problem. Wenn man aus dem Adressbuch ein Kontakt auswählt, welcher ein Mitarbeiter der alten Firma ist, kann die Mail nicht zugestellt werden. Sobald man die Adresse in das "An..." Feld übernimmt, erscheint darüber die Meldung : Diese Nachricht kann nicht an (Vorname.Nachmane) zugestellt werden, weil die email Adresse nicht mehr gültig ist. Wenn an dann beigeht und in dem Kontakt die Mail-Adresse löscht, neu reinschreibt und diesen Kontakt erneut aus dem Adressbuch auswählt, klappt das Senden ohne Probleme. Meine Idee ist, das in dem Kontakt noch Informationen vom vorherigen Exchange-Server stehen. Kennt jemand eine andere Lösung, als alle Kontakte die was mit dem alten Exchange zu tun haben, zu ändern ?
  10. RDP-User werden getrennt

    Hallo Gemeinde, wir haben einen Server 2012R2 der als RDP-Server läuft. Seit einiger Zeit werden die User immer um 20:00 (+/- 5 Minuten) vom Server getrennt. Anmelden ist dann erst nach einer bestimmten Zeit wieder möglich. Das einzige, was ich in den Logs finden kann ist : Fehlerquelle: RDP Beschreibung: Fehler beim Erstellen der KVP-Sitzungszeichenfolge. Fehlercode „0x8007007A“ Ich habe bis jetzt nur was gefunden, was auf Probleme mit dem Lizenz-Server betrifft. Mich wundert nur, das es nur um 20:00 auftritt. Hat da jemand eine Idee ?
  11. Exchange Cache-Modus

    Nur wieso kommt der Support von Microsoft aufür die Aussage, das der Cache-Modus nicht unterstützt wird, bzw. dieser die Profile der Nutzer beschädigt ?!
  12. Exchange Cache-Modus

    Hallo Gemeinde, folgendes Szenario: Domäne mit Server 2012R2, Exchange 2013, Remotedesktop-Server, Office 2016 Standard auf dem RDP-Server. Problemstellung : Die RDP-User haben ein Exchange-Konto im Outlook eingerichtet. In den Konto-Einstellungen ist der Exchange-Cache-Modus aktiviert. Wenn man den Cache-Modus deaktiviert, stürzt Outlook ab, wenn man Tagesansichten beim Kalender im Kalenderdeteilformat druckt. Alle anderen Druckformate funktionieren. Nun haben wir von Microsoft bei der Eröffnung eines anderen Support-Calls den Hinweis bekommen, das der Cache-Modus auf RDP-Servern nicht unterstützt bzw. Supportet wird. Bei dem Ticket ging es darum, das die Suche im Outlook bei einem User nicht mehr funktionierte. Nach vielen Telefonaten mit Microsoft kam der Hinweis, das der User durch den eingeschalteten Cache-Modus beschädigt wurde. Wenn ein neuer User im AD angelegt und das alte Postfach dem User zugewiesen wird, funktioniert die Suche auch wieder. Aber das Drucken im Kalederdeteilformat ist auch bei dem neuen User nur mit eingeschaltetem Cache-Modus möglich. Kennt jemand die Problematik mit dem Cache-Modus bzw. mit dem Drucken und weis eine Lösung dazu ?
  13. Agfeo ES-Client auf Citrix

    Hallo Gemeinde, hat jemand schon mal den ES-Client bzw. den Tapi-Client der Agfeo ES-Telefonanlagen auf einem Citrix Server eingesetzt ?
  14. Hallo Gemeinde, folgendes Scenario: Netzwerk A: Subnetz : 192.168.2.0/24 DC mit DNS DNS 192.168.2.8 und 192.168.2.16 Exchange ca. 15 Clients Netzwerk B: Subnetz : 192.168.0.0/24 DNS 192.168.0.11 DC mit DNS (die gleiche Domäne wie Netzwerk A) ca. 10 Clients Bei dem DC sind als DNS die 192.168.0.11 und 192.168.2.16 eingetragen. Beide Netze sind per VPN miteinander verbunden. Im Netzwerk B habe ich einen DC eingerichtet, den ich an die Domäne in Netz A eingebunden habe. Nun hänge ich bei der DNS-Auflösung, die nicht so will, wie es soll. Auf dem DC im Standort B wurden die DNS-Einstellungen von Standort A repliziert. Im Standort A war schon eine Reverse Lookupzone eingerichtet, die auf den DNS im Netz B repliziert wurde. Ich habe dann im DC Netz B eine primäre Reverse Lookupzone vom Subnetz B erzeugt und die PTR-Einträge vom DC B erzeugen lassen. Diese wurde bis jetzt noch nicht auf den DC Standort A repliziert. Die Namensauflösung untereinander funktioniert nur mit Ping nicht mit nslookup. Was muss ich noch tun, damit DNS richtig läuft ? Viele Grüße von der Unterweser Stephan
  15. Hallo Gemeinde, wir haben bei einem Kunden einen Exchange 2013 mit Office 2016 eingerichtet. Nun meldet ein User, das wenn Erinnerungen gemeldet werden, diese nach einer Weile zum Teil von alleine aus der Erinnerungsliste entfernt werden. Seltsamerweise werden nicht alle Erinnerungen aus der Liste entfernt. Kennt einer das Problem ?
×