Jump to content

Squire

Expert Member
  • Content Count

    3,868
  • Joined

  • Last visited

Community Reputation

73 Good

2 Followers

About Squire

  • Rank
    Expert Member
  • Birthday 12/13/1965

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ich geh mal davon aus, dass Du ein Set-Executionpolicy auf unrestricted gestellt und im IE die Check publisher certivicate revocation auf disabled gestellt hast? Die .net assemblies werden ja alle neu gebaut und wenn der Server den Kram nicht abfragen kann dauerts ... Ich hab mir angewohnt die Powershel Policy vor dem Patchen auf unrestricted zu setzen, den Revocation Check aus und nach der Patcherrei wieder auf RemotSigned und Check an. Ich bin hier noch auf CU19 ... CU20 ist für EnterpriseVault noch nicht freigegeben ... wird wohl Ende des Monats passieren ...
  2. ja .. sowas in der Art ... summiert sich halt und ich hab das Programm Laufwerk unserer Exchange mittlerweile auf 120GB hochgezogen, obwohl wir regelmäßig Logbereinigungen durchführen
  3. dann steht da noch ein Snapshot rum - da kann man die VMDKs nicht erweitern .. also Snapshot entfernen, Disk vergrößern und dann im Windows Rescan im Diskmanager anschließend HDD im Laufenden Betrieb vergrößern. geht bei 2012R2 ohne Probleme ... schon x mal gemacht
  4. Hallo, kann man eigentlich die alten Verzeichnisse löschen? Ich hab unterschiedliche Meinungen gelesen von ja klar bis bloß nicht ... wie handhabt ihr das? Directory of D:\Program Files\Microsoft\Exchange Server\V15\ClientAccess\ecp 6.03.2018 15:04 <DIR> 15.1.1415.2 29.03.2018 12:53 <DIR> 15.1.1415.4 24.06.2018 09:19 <DIR> 15.1.1415.7 24.06.2018 09:28 <DIR> 15.1.1466.3 18.11.2018 13:10 <DIR> 15.1.1466.8 17.02.2019 13:52 <DIR> 15
  5. Sollte man eigentlich das BackendCookieMitigation.ps1 laufen und installieren lassen, wenn der Patch darauf ist und er Exchange auch nicht kompromittiert wurde? Hat das irgendwelche negativen Auswirkungen
  6. Hallo zusammen, ich hab hier bei mir ein kleines Phänomen ... Clients sind W10 20H2, IP per DHCP - Testweise hab ich einem Client den DNS Eintrag fest vorgegeben - ändert aber nix am Verhalten. Nach dem Neustart funktioniert die DNS Auflösung nur teilweise ... Mach ich ein ipconfig /renew geht sie ohne Probleme ... Im Eventlog wird kein Fehler bzgl. DNS oder DHCP gelogged
  7. geht ja auch einfach ... erst die eigenen Maschinen patchen und dann den Patch öffentlich machen und schon sind die eigenen Exchange Online nicht betroffen
  8. @NorbertFe müsste es dann nicht AUTOmagic heißen? Dann wär der DNS Record kürzer
  9. das hört sich interessant an ... klappt das beim normalen GotoMeeting auch oder nur beim GotoWebinar?
  10. Chrome macht mich im Moment auch nicht sehr glücklich ... (verhält sich hier auch manchmal so ... und ruckelt bei 280MBit Glasfaser bei YouTube, wenn man mehr als 720p verwendet... Firefox ohne Probleme) Die 100 % Systemlast hab ich hier mit GoToMeeting, wenn ich in Videokonferenzen bin - vielleicht verhält sich da Teams ähnlich und zieht CPU
  11. Ja - Treiber kommen auch über VMware - ich denk, seit der Version 7 mit der Image Geschichte kommt da mehr, da VMware die jetzt zentral bereitstellt - da fallen anscheinend auch Treiber für die Baseline mit ab. Mit der Image Geschichte hab ich mich bisher nicht wirklich auseinandergesetzt ... ich bin mir da unsicher, ob sich das mit knapp 50 Hosts rentiert ... vor allem ... wenn man einmal auf die Image Schiene gewechselt ist gibt es außer durch Neuinstallation keinen Weg zurück ...
  12. Hilft jetzt zwar nicht ... warum bindest Du das HPE Depot überhaupt ein? Ich hab hier Server von Lenovo und Dell - installiert sind die mit dem jeweiligen Custom Image, aber die Depots hab ich jetzt nicht eingebunden. Fährst Du klassisch mit Baseline oder hast Du Dir schon mal überlegt die neue Image Geschichte (Standardimage) zu verwenden ...
  13. Drucken am TS ist immer ein K(r)ampf - ich hab letztlich immer nur Universaltreiber verwendet und nicht Geräte spezifische. Das wäre mein erster Versuch - schau, ob es für den Drucker einen Universaltreiber gibt. Auf den Citrix Xenapps hatte ich die Universaltreiber von Citrix genommen ... Wenn alle Stricke reißen ... Drucker auf einem anderem Server freigeben, mit dem Client verbinden und dann den Clientdrucker als Standarddrucker durchschleifen ...
  14. Wie hast Du den Treiber installiert? Über das Setup Programm oder den Drucker manuell über Port und Treiber hinzufügen. (ich würde auf einen TS - immer nur den Basistreiber ohne das ganze Klimbim außenrum installieren - Drucken am TS ist eh meistens bäh wenn ersteres - hast Du den Terminalserver in den Installationsmodus versetzt?
  15. ich würde es erstmal mit den IT Crowd Jungs halten ... Have you turned it of and on again? (die Hardware nicht die Software!)
×
×
  • Create New...