Jump to content

Dutch_OnE

Members
  • Gesamte Inhalte

    1.347
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

15 Beliebt

Über Dutch_OnE

  • Rang
    Board Veteran
  1. Offline Adress Book

    Das habe ich gemacht. Aktuell habe ich das Problem, das einige Clients aktualisieren und andere nicht. Da stehen dann halt entsprechend unterschiedliche Daten.
  2. Offline Adress Book

    Moin, ich habe mal eine Frage zu Exchange 2010 und dem OAB. In lokalen Profil am Client gibt es ja den Ordner "Offline Adress Book" Wenn ich mir das so anschaue, scheint jeder Computer ein anderes Datum zu haben. Dachte eigentlich, dass vom Exchange das angeworfen wird und alle den gleichen Stand haben müssten. Kann mir das jemand erklären, warum das nicht so ist?
  3. Probleme mit Windows Sicherung

    Habe es selbst gefunden. Schattenkopie erstellen ist zwar aus, aber der Platz ist für SKs freigehalten.
  4. Probleme mit Windows Sicherung

    Ist doch wieder abgebrochen aber mit einer anderen Meldung. Auf dem Host Server läuft nur der Hyper-V Dienst. Die VM liegt auf Laufwerk D. 1) Sollte ich dort die Schattenkopie aktivieren oder nicht? Wenn ja, wie viel Prozent vom gesamten Speicher? Partition ist ca. 3 TB groß. Auf jeder Partition oder reicht eine? 2) Sollte der Punkt Sicherung in den Integrationsdienste an sein? 3) Sollte in den VMs ebenfalls die Schattenkopien aktiviert sein?
  5. Probleme mit Windows Sicherung

    Jetzt wird es ganz verrückt. Sichere ich das System komplett stürzt er beim Sichern von Laufwerk D ab. (Hier liegt die VM, bzw. die VHDs der VM) Sichere ich nur D, funktioniert es.
  6. Probleme mit Windows Sicherung

    Danke für den Tipp mit der Einstellung. Hat aber leider nichts geändert. Fehler tritt weiterhin auf, bzw. jetzt startet die Sicherung gar nicht erst. Sichere jetzt mal auf eine USB Platte statt dem NAS und hier startet zumindestens das Host System wieder. Mal schauen ...
  7. Probleme mit Windows Sicherung

    Das werde ich gleich mal probieren. Vielen Dank. Die Fehlermeldung im Host lautet 0x807800C5 - Zeitlimit der Semaphore erreicht. Hier die Logs. Laufwerk C (Host System) funktioniert ja auch noch. Das Volume "C:" wurde erfolgreich gesichert. Anwendungssicherung *-----------------------------* Fehler beim Sichern des Volumes "D:": Das Zeitlimit für die Semaphore wurde erreicht. Anwendungssicherung Writer-ID: "{66841CD4-6DED-4F4B-8F17-FD23F8DDC3DE}" Komponente: "5DCE6916-23B6-41E9-A0AF-729DB744E6BF" Beschreibung : Online\DC-Server Logischer Pfad: "" Writer-ID: "{66841CD4-6DED-4F4B-8F17-FD23F8DDC3DE}" Komponente: "Host Component" Beschreibung : Host Component Logischer Pfad: "" *-----------------------------*
  8. Probleme mit Windows Sicherung

    Schattenkopien hatte ich entfernt. Fehler ist geblieben. Wie gesagt, ist nur die VM die nicht gesichert werden kann.
  9. Probleme mit Windows Sicherung

    Guten Morgen, ja das sind noch alte Schattenkopien, die ich aber nicht löschen konnte. Muss man wohl direkt über die ID löschen oder? vssadmin Delete Shadows /shadow={Schattenkopie-ID}
  10. Probleme mit Windows Sicherung

    Hallo, ich habe einen Windows 2012 R2 Host Server und sichere mit der Windows Sicherung ein komplettes Systemimage auf ein ISCSI Ziel (Qnap NAS). Also Host + HyperV (eine VM) Wenn ich die Sicherung starte, funktioniert sie soweit, bis es dann zur VM geht. Dann steigt er aus. Vor 7 Tagen lief das System einwandfrei. Anbei ein Screenshot mir der Fehlermeldung. VM + Host sind aktuell gepatcht. Neustart hat leider auch nichts gebracht. VSS List Writer zeigt alle stabil und fehlerfrei an. Noch eine Idee, was ich prüfen kann? das NAS ist auch mehrfach neu gestartet worden und das ISCSI Ziel habe ich auch schon gelöscht. Gruß DO
  11. Moin, vielleicht hat jemand eine Idee. Exchange 2010 vorhanden. Client ist ein browserbasiertes CMS System, welches extern liegt und einen Linux E-Mail Client hat, der über IMAP an einen Exchange angebunden ist. Aus dem CMS werden Mails über einen eigenen Exchange versendet. Intern hat jeder User ein Outlook. 99,9% werden aus dem CMS versendet und dann im Outlook unter gesendet angezeigt. Der Rest hat das Phänomen, das der externe Empfänger die Mail erhält, beim internen Absender landet diese aber nicht in gesendete Elemente, sondern in "Fehlgeschlagen". Vermutlich ein IMAP Ordner. Zusätzlich ist eine Mail-Archivierung mit Journal Funktion eingerichtet. Hier wird die Mail in gesendet angezeigt, was ja auch Sinn macht, denn der Empfänger hat sie erhalten. Warum klappt es mit dem eigenen Postfach aber nicht? eine Idee wo man das Suchen kann? Im Protokoll fehlt tatsächlich der Deliver Storedriver Eintrag. Gruß DO
  12. Das werde ich jetzt mal probieren und schauen, ob er weiterhin abstürzt. Danke
  13. Habe mir das gerade mit dem Full Debug, dem SDK usw. angeschaut. Bis ich mich da eingearbeitet habe, mache ich lieber ein Ticket bei Microsoft auf. Im Action Pack sind 10 kostenlose enthalten. Macht es vielleicht noch Sinn den TCPIP Offload in der VM oder im Host zu deaktivieren?
  14. Den Dump hatte ich auf automatisch stehen. Unter c:\windows gibt es auch einen sehr großen Memory.dmp mit Datum des letzten Absturz. Wenn ich den einlese kommt die Meldung: No DebugView Output was found in the crash Dump file. Ich stelle das jetzt auf "vollständig" um und warte mal den nächsten BSOD ab.
  15. Mit welchem Viewer kann man das denn gut einsehen? Der BlueScreenView kann nur Minidump oder?
×