Jump to content

Windows, Task symbole neben Uhr!


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo, wie ihr sehen könnt bin ich Neu ;)

Na dann wollen wir mal!

 

Ich habe ein Problem mit Windows 2000 pro.

Neben der Uhr die symbole die auftauchen, werden komisch dargestellt. Kack Qualität oder was weiss ich wie das Dargestellt wird. Wie kann ich das Beheben?

 

Screen: http://img28.exs.cx/img28/9356/leiste.jpg

 

z.B: Outlook hat Farbe Gelb normal. MSN messenger Hat besseres symbol ;) usw..

 

Danke Euch!

Link to comment

Hmm sieht ja Urig aus ^^

 

Also was für Programme hast du zuletzt installiert ?

Das war doch nicht schon so nach der Windows Installation ?

Habe son ähnliches Problem mit nem win 95 Progie bei XP gehabt ! Hat mir die uxtheme irgendwie zerschossen !

Naja Programm entfernt datei wieder eingefügt und es lief wieder !

(KP was das war is lange her meine nen lernsoftware oder so...)

 

Ansonsten wüst ich auch nix wenn's kein Virus ist

(was fürn VirenProgramm wird den genutzt?)

Link to comment

Hallo,

 

Es ist von Anfang an, Wenn man Windows 2000 Instaliert.

Hat man ja nach Instalation, komische Grafik 16 Farben?

Danach habe ich Grafikkarten Treiber Instaliert.

 

Macht woll Jeder? :p

Dann anderen Treiber.. nach und nach alles andere.

 

Allso, Problem ist seid anfang an!

Habe mal geprüft. vom Ausehen her, haben meine Symbole

256 Farben wenn überhaupt.

 

Trozdem Danke

 

Weiter Vorschläge?

Das Problem hab ich noch nie Gesehen!

 

Wobei ich das Problem früher mal hatte bei Windows 2000.

Aber hatte mich nicht gejuckt. Doch jetzt stört mich das :shock:

 

Danke jedem egal ob mini Antwort :wink2:

Link to comment

Ich würde nochmal nen Treiber Update Versuchen ! oder mal nen Referenztreiber !

 

Den der scheint ja nicht zu Packen oder hast du das Styling schon umgestellt ?

 

kannst ja mal gucken Arbeitsplatz --> Eigenschaften --> Erweitert --> Systemleistung Einstellungen --> Visuelle Effekte

 

die uxtheme hast du nicht verändert oder ? mit der hab ich momentan auch probleme!

 

Wenn doch kannst ja mal hier vorbeigucken das is mein momentaner Tread http://www.mcseboard.de/showthread.php?s=&threadid=46421

 

Viel erfolg :-)

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...