Jump to content

Windows startet langsam!


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hilfe! Nach dem Windows und die Anmeldung starten bleibt danach d. Monitor einfach 1 min. leer, erst dann erscheinen alle Programme.Was kann das sein???

Habe: AthlonXP 2800,512 Ram,Asus Mainboard,His Radeon 5500,DSL-Fritzcard. Windows 2000 Prof.

 

 

Danke für die Tipps!

Link to post

huch?

 

netzwerkverbindungen aufbauen...

add-/spyware....

defekte hardware, die windows versucht zu initialisieren...

 

das ist was mir so auf die schnelle einfällt..

 

schau dir mal die ereignisanzeige an, ob fehlermeldungen auftauchen

versuch herauszufinden, was so alles beim start geladen wird, vielleicht hängt da eine software...

Link to post

Danke Dir!

Also mit Adware und mit Spy S&D habe ich schon versucht,

Treibern scheinen auch in Ordnung zu sein.

Ich hatte seit 3 Jahren diese Windows 2000 Version ,hatte nie Problemme, und seit dem ich mein Rechner modernisiert habe startet Windows so langsam(ca. 4 minuten insgesamt)

Link to post
Original geschrieben von JohnnyK

Ich hatte seit 3 Jahren diese Windows 2000 Version ,hatte nie Problemme, und seit dem ich mein Rechner modernisiert habe startet Windows so langsam(ca. 4 minuten insgesamt)

 

Hast du die Komponenten getauscht und niht neuinstalliert?

 

Dann lass dir im abgesicherten Modus mal die ausgeblendeten Geräte anzeigen

 

ENOE

Link to post
Original geschrieben von JohnnyK

Danke Dir!

Also mit Adware und mit Spy S&D habe ich schon versucht,

Treibern scheinen auch in Ordnung zu sein.

Ich hatte seit 3 Jahren diese Windows 2000 Version ,hatte nie Problemme, und seit dem ich mein Rechner modernisiert habe startet Windows so langsam(ca. 4 minuten insgesamt)

 

Da schrillen bei mir doch die alarmklocken!

 

 

Du hast nicht etwa deine alten Platten ausgebaut...

 

ein neues Mainboard eingebaut...evt. noch andere Hardware "upgedatet"...

 

und deine alten Platten einfach wieder reingehängt..??

 

das hast du nicht gemacht, oder? Wenn ja, dann sei froh das er überhaupt startet....

 

Asus A7N8X gibt es erst seit letztem Jahr!

Link to post

Hi,

 

ich gerade mal nach dem Programm gegoogelt.

Das was es kann ist wirklich nicht schlecht, aber wehe man wird ungeduldig und bootet zu früh.

Ein paar Interessante Meinungen gab es z. B. bei Chip.

 

Vor der Installation sollte man sich wirklich mit dem Programm beschäftigen und vor allem wie es sich verhält.

 

Das Programm scheint es aber nur für XP zu geben, w2k-User bleiben außen vor.

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...