Jump to content
Sign in to follow this  
janralf

Probleme mit Lancom 1721 VPN

Recommended Posts

Hallo in die Runde ich bin auf der Suche nach einer Lösung auf dieses Forum hier gestoßen und wollte mal fragen ob mir hier jemand weiter helfen kann.

Eine kurze Einleitung:

ich bin eigentlich als VA Techniker in einem Unternehmen tätig da mir die EDV aber sehr am Herzen liegt bin ich kurzer Hand von meinem Chef verdonnert worden mich darum zu kümmern anfangs hat auch alles ganz gut geklappt nur sind in der letzten Zeit ein paar neue Sachen dazu gekommen bei denen ich nicht so recht weiter komme.

Das Problem:

 

wir haben in unserer Hauptstelle ein Netzwerk basierend auf einem Windows 2003 R2 Server dieser hängt an einem Lancom 1711+(feste IP über DSL-BIZ) für unsere Außenstelle haben wir einen 1721 besorgt dieser soll nun einen VPN Tunnel in unsere Zentrale aufbauen damit die Mitarbeiter am neune Standort auf unseren Server und unser Mail Programm zugreifen können. Ich habe es nicht mal hinbekommen mit dem 1721 eine DSL Verbindung herzustellen keine Ahnung ob ich da was falsch eingetragen habe??? wollte dann den ollen Telekomrouter als Modem verwenden jedoch weiß ich nicht wie ich das Einstellen kann. Wäre echt super wenn mich einer bei der Problemlösung unterstützen könnte.

 

Danke und Gruß aus dem Bergischen

Jan

Share this post


Link to post
Share on other sites

Ich würde gerne das interne Modem nutzen nur habe ich es einfach nicht zum laufen bekommen ich habe eine Benutzerkennung feste-ip3/......@t-online-com.de ich glaube das ich hier was falsch mache. Vielleicht hast du eine Beispiel Konfiguration schonmal gemacht mit T-DSL BIZ

Share this post


Link to post
Share on other sites

Hi,

 

oben nur den Benutzer 9TBXXXXXXXXX eintragen und unten feste-ip3/ -------- t-online-com.de auswählen.

 

BTW: Nach 10 Fehlversuchen hast du 24h Wartezeit oder ein Fax an die T-Com zum Entsperren des Anschlusses.

Share this post


Link to post
Share on other sites

Habe wieder einmal ein Problem. Ich bekomme keine VPN verbindung zwischen meinem Router und dem VPN Client (Software von Lancom) aufgebaut. Fehlermeldung: VPN Gateway antwortet nicht (Warten auf Msg2). Hat jemand eine Idee woran das liegen könnte? An der Config ist nichts verändert worden, und letzte Woche lief noch alles.

 

Bitte helft mir!

Gruß Jan

Edited by janralf

Share this post


Link to post
Share on other sites

bitte helft mir!!

Gruß Jan

 

Du kannst uns schonmal dadurch helfen dass du in Zukunft Großbuchstaben und Satzzeichen verwendest. Solange deine Beiträge so gut wie unlesbar sind können wir dir nur schwer helfen.

 

Je besser deine Beiträge für uns zu helfen sind umso besser können wir dir helfen.

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...