Jump to content
Sign in to follow this  
tsaenger

550 relay not permitted

Recommended Posts

Hallo Zusammen,

 

ich verwende einen SBS2007 Server, der seit einigen Jahren problemlos läuft. Nun habe ich seit 2 Wochen festgestellt, dass manchmal mails nicht versendet werden und als unzustellbar zurück kommen.

 

Ich verstehe aber nicht woran das liegt.

Anbei die Meldung:

Fehler beim Versuch, diese Nachricht der E-Mail-Adresse des Empfängers zuzustellen. Microsoft Exchange versucht nicht, diese Nachricht erneut für Sie zuzustellen. Versuchen Sie, diese Nachricht erneut zu senden, oder wenden Sie sich mit dem folgenden Diagnosetext an Ihren Systemadministrator.

Die folgende Organisation hat Ihre Nachricht zurückgewiesen: vwp0017.webpack.hosteurope.de.

 _____  

Mit Microsoft Exchange Server 2007 gesendet 

Diagnoseinformationen für Administratoren:

Generierender Server: SBS.sitgmbh.local

0851_geaendert@josa-werbeartikel.de
vwp0017.webpack.hosteurope.de #550 relay not permitted ##

Ursprüngliche Nachrichtenkopfzeilen:

Received: from SBS.sitgmbh.local ([178.63.67.178]) by SBS.sitgmbh.local
([178.63.67.178]) with mapi; Thu, 1 Dec 2011 14:19:21 +0100
From: =?utf-8?B?VG9iaWFzIFPDpG5nZXI=?= <0851_geaendert@sit-mainz.info>
To: =?utf-8?B?Tmljb2xlIFNjaMO8c3NsZXI=?= <0851_geaendert@josa-werbeartikel.de>
Date: Thu, 1 Dec 2011 14:19:24 +0100
Subject: AW: AW: Stylus
Thread-Topic: AW: Stylus
Thread-Index: AcywK9XuDX3erbGHSbyb8AILP5oFJQ==
Message-ID: <4FC947F32F826146904239CBB43CC3FA2CC21CAB86@SBS.sitgmbh.local>
Accept-Language: de-DE
Content-Language: de-DE
X-MS-Has-Attach:
X-MS-TNEF-Correlator:
x-process: ESTProcessDone
x-backup: ESTBackupDone
acceptlanguage: de-DE
Content-Type: text/plain; charset="utf-8"
Content-Transfer-Encoding: base64
MIME-Version: 1.0

 

Hat jemand von euch eine idee woran das liegen kann?

 

Vielen Dank.

 

Gruß

 

Tobias

Share this post


Link to post
Share on other sites

Hallo,

 

nein ich erkenne kein Shema. Außer dass ich an Strato und die oben genannte Adresse nicht senden kann.

Den EHLO String habe ich auf mx.4saenger.de stehen. Das sollte doch richtig sein oder?

 

Eben habe ich noch mal eine Auto-Diagnose des Exchange durchgeführt.

 

Dabei kam folgendes raus:

Der Pointer-Datensatz (PTR) mx.4saenger.de entspricht keinem vollqualifizierten Domänennamen der SMTP-Instanzen auf Server SBS. Dies kann zu Routingproblemen führen, wenn Remoteserver einen Filter zum Zuordnen von IP-Adressen zu Servernamen aufweisen.

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...