Jump to content
Melde dich an, um diesen Inhalt zu abonnieren  
toasti

Seit Service Pack 3 ständig Probleme

Empfohlene Beiträge

lol, genauso ist es!

 

Jetzt hab ichs grad nochmal angesehen und heute isses ganz lustig: Der Rechner konnte keine neue IP vom DHCP bekommen somit auch keine Laufwerke verbinden.

 

Da hilft natürlich keine GPO. ;)

 

Aber Norbert wollte uns noch aufklären ;-)

 

Nein, Du hattest dies hier geschrieben:

Der Grund für eine PF ist, dass wir verhindern möchten, dass sich die Außendienstler usw in jedes beliebige Netz hängen können.

 

Und Norbert fragte: Wie verhindert man sowas?

 

Mich würde das auch interessieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Da hilft natürlich keine GPO. ;)

 

 

 

Nein, Du hattest dies hier geschrieben:

 

 

Und Norbert fragte: Wie verhindert man sowas?

 

Mich würde das auch interessieren.

 

Jo genau :-)

 

Wie verhindert man, dass die Außendienstler sich in jedes Netz hängen können? Oder wie verhindert man, dass die Außendienstler überhaupt auf diese Gedanken kommen? Sry, ich steh grad aufm Schlauch :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie verhindert man, dass die Außendienstler sich in jedes Netz hängen können?

 

Genau, das war/ist gemeint. Das hättest Du auch durch lesen des Threads ganz von allein herausgefunden. ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

Und vor allem fehlt immer noch die Antwort auf die Frage: Wie verhindert der Einsatz einer Personal Firewall, dass sich Aussendienstler in jedes Netz hängen können?

 

Bye

Norbert

 

PS: Diesmal so geschrieben, dass man nicht ruminterpretieren kann. ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hehe, das stimmt.

 

na meiner ansicht nach regeln erstellen die eben nur den zugriff auf einen bestimmten ip-kreis der firma zulassen.

 

klar, hat eine andere firma den gleichen, und das kann bei einem lokalen lan gut sein, nutzt es natürlich nix.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, und heute schon wieder ein neues Problem - ich liebe das SP3.

 

Dieses mal haben einige Clients die falsche Uhrzeit, Differenz ca. 2-5min.

 

Also langsam dreh ich ab, das SP3 macht mehr Arbeit als dass es was bringt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Off-Topic:
Ja klar, muß alles am SP3 liegen. Komisch, dass die Mehrheit keine solchen Probleme hat. ;) Könnte es eventuell doch an deiner Installation/Konfiguration liegen?


Was sagt den W32time im Eventlog?

Bye
Norbert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
So, und heute schon wieder ein neues Problem - ich liebe das SP3.

 

Ich auch, aber die Probleme von dir kenn ich nur vom lesen. ;)

 

Dieses mal haben einige Clients die falsche Uhrzeit, Differenz ca. 2-5min.

 

Hilft dir zwar nix, aber kann ich nicht bestätigen.

 

Also langsam dreh ich ab, das SP3 macht mehr Arbeit als dass es was bringt.

 

Bei meinen 150 Clients stimmt das nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich frage mich einfach wo der Wurm so langsam drin ist, grübel, grübel...

 

Bei unseren ca. 160 Clients gabs bisher bei ca. 7 -10 Rechnern ein Problem.

 

Hier die Meldungen:

Ereignistyp: Fehler

Ereignisquelle: W32Time

Ereigniskategorie: Keine

Ereigniskennung: 29

Datum: 27.04.2009

Zeit: 16:13:27

Benutzer: Nicht zutreffend

Computer: Computername

Beschreibung:

Der Zeitanbieter "NtpClient" wurde für die Zeiterfassung von mehreren Zeitquellen konfiguriert. Es ist jedoch Keine der Quellen verfügbar. Innerhalb der nächsten 15 Minuten wird kein Versuch unternommen, eine Verbindung mit der Quelle herzustellen. Der NtpClient verfügt über keine Quelle mit genauer Zeit.

 

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter Events and Errors Message Center: Basic Search.

 

 

===

 

 

Ereignistyp: Warnung

Ereignisquelle: W32Time

Ereigniskategorie: Keine

Ereigniskennung: 24

Datum: 27.04.2009

Zeit: 16:13:27

Benutzer: Nicht zutreffend

Computer: Computername

Beschreibung:

Zeitanbieter "NtpClient": Es wurde keine gültige Antwort vom Domänencontroller Domaincontroller-Name nach 8 Kontaktversuchen empfangen. Der Domänencontroller wird nicht mehr als Zeitquelle verwendet und es wird versucht einen neuen Domänencontroller für die Synchronisierung zu finden.

 

 

 

Wie gesagt, vor SP3 gings wunderbar.

 

Hmmm. Wird Zeit, dass ich den MCSA mache, dann kenn ich Active Directory weit mehr als jetzt...

 

Ich danke euch!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Morgen Norbert,

 

ich habs grad nochmal nachgeprüft. Per GPO scheint mir das nicht konfiguriert zu sein. Vielleicht ist das der Fehler? Aber wie gesagt, bisher hat es funktioniert, ohne Probleme. Und mit "net time" geht er ja auch automatisch auf den DC.

 

Die falsche Zeit hat nicht jeder, ich z.B. hab die Richtige. Ich denke so 70-30 wird sich das aufteilen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aber wie gesagt, bisher hat es funktioniert, ohne Probleme. Und mit "net time" geht er ja auch automatisch auf den DC.

 

Ich mag solche Argumente....

 

Wusstest du dass fast alle PCs (und andere Geräte wie Fernseher, Staubsauger, Autos, etc.), bis kurz bevor ein Fehler auftritt, tadellos und einwandfrei funktionieren...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesen Inhalt zu abonnieren  

×